+ Antworten
Ergebnis 1 bis 4 von 4

Thema: "Plopp" nach ein paar Minuten aus Auspuff - S50 geht aus / Kerze extrem verrußt


  1. #1
    Schwarzfahrer
    Registriert seit
    24.04.2014
    Ort
    Im schönen Altmühltal
    Beiträge
    22

    Standard "Plopp" nach ein paar Minuten aus Auspuff - S50 geht aus / Kerze extrem verrußt

    Hallo,

    nachdem die S50 soweit wieder komplett ist, wurde vorgestern das erste Mal gestartet. Das Startverhalten ist tadellos (auf den ersten Kick, läuft dann sauber vor sich im Stand hin), nach ca. 5 Minuten ertönt dann allerdings ein kräftiges Plopp aus dem (neuen) Auspuff und die Möhre geht aus. Die Kerze ist anschließend extrem rußig, nach Reinigen und Wieder-Einschrauben läuft die S50 dann wieder.

    Kann es an der Vergasereinstellung (zu fett) liegen oder muss ich anderweitig nach dem Fehler suchen?

    - Luftfiltereinsatz sauber, frisch eingeölt und abtropfen lassen
    - Auspuff/Krümmer komplett neu, dicht und mit neuen Kupferdichtungen spannungsfrei eingebaut
    - Vergaser (BVF) relativ neu, komplett gereinigt und plan am Vergaserstutzen mit neuer Dichtung montiert

    Wer hat den helfenden Tipp für mich? Vergasereinstellung richtig vornehmen klappt nicht wirklich gut, da ich das Moped nicht mal richtig warmfahren kann und nicht weiß, ab wann die Dame überfettet...

    Danke euch & viele Grüße,

    Chris

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Es kann am Vergaser liegen: falsche Düsen, Schwimmerpegel zu hoch, Startvergaser schliesst nicht 100%.
    Es kann auch am linksseitigen Kurbelwellendichtring liegen.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    24.04.2014
    Ort
    Im schönen Altmühltal
    Beiträge
    22

    Standard

    Vergaser war vorher schon in Betrieb und wurde nicht verstellt (lediglich komplett ausgeblasen, alle Düsen auf Sauberkeit und richtige Düsen-Zahl geprüft), der Motor ist komplett (fachkundig) regeneriert und alle Dichtungen sind neu.

    Der Startvergaser ist freigängig, der Gummi auch noch nicht fest oder angeklebt. Startvergaser-Bowdenzug habe ich gefettet, ist ebenfalls schön leichtgängig...

  4. #4
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Hat der Bowdenzug vom Startvergaser genug Spiel (2mm), so das das Gummi auch richtig dichten kann ?


    Gruß
    Frank
    Geändert von Harzer (20.05.2015 um 07:56 Uhr) Grund: 2mm

+ Antworten

Ähnliche Themen

  1. Antworten: 22
    Letzter Beitrag: 23.07.2014, 06:38
  2. Schwalbe geht nach ein paar Minuten fahrt aus?
    Von Butzi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.03.2012, 11:56
  3. Antworten: 7
    Letzter Beitrag: 04.11.2010, 13:35
  4. Antworten: 4
    Letzter Beitrag: 12.07.2010, 20:35

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.