+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 44 von 44

Thema: Polrad lässt sich nicht lösen


  1. #33
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    @Deutz
    Werkstatt mit Laptop und I-Net....Coooooooooooool...

    Bezüglich Rechtschreibung, Grammatik und Interpunktion:
    Is' scho OK....Hauptsache, der Inhalt stimmt...andere Nestler haben hier im Nest mit ähnlichen Problemen schon über 5000 Top-Posts hinter sich gebracht....

    Gruß aus Braunschweig

  2. #34
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Zitat Zitat von net-harry
    ....andere Nestler haben hier im Nest mit ähnlichen Problemen schon über 5000 Top-Posts hinter sich gebracht....

    Gruß aus Braunschweig
    Na das war doch jetzt aber sehr persönlich, über 5000 hat erst einer.

  3. #35
    Tankentroster
    Registriert seit
    17.06.2006
    Ort
    Chemnitz
    Beiträge
    240

    Standard

    Grüßt euch nochmal.

    Dass mit der optimalen ausrüstung ist schon richtig, genau so wie der Einsatz des Hammers bei solchen Sachen.
    In einer guten Schrauberbude ist aber auch ein Schlagschrauber vorhanden
    ... wenn der zudem noch ohne Druckluft oder Strohm betrieben wird kann da eigentlich nur ein Hammer ran ... soviel zu einer guter Austattung ... sollte man aber nicht am Polrad verwenden.

    Zur festigkeit der Abziher .... Bis jetzt musste ich immer feststellen, dass die Schraube die Schwachstelle ist und nichtmal ne 8.8 ist .... ansonsten wenn jemand nen Abzieher mit Feingewinde an der Schraube besorgen kann sollte der entsprechende Link hier rein ! Selbstgebautes zählt nicht, wobei dass auch ne Idee ist ... die metrische 8 mm Schraube gegen eine 10mm mit Feingewinde ersetzen und dann nochmal ran das ding !

  4. #36
    Schwarzfahrer Avatar von DrSnuggles
    Registriert seit
    27.08.2006
    Ort
    Im schönen Oberfranken
    Beiträge
    23

    Standard

    Zitat Zitat von Deutz40
    moin. DrSnuggles der kfzmeister ,
    mann die jungs haben keine werkstadt so wie wir ,
    die machen das auf der strasse oder zuhause , gieb ihn hilfreiche tips und lese vorher bevor du was schreibst den ganzen tred
    mfg
    deutz40
    Is ja gut, is ja gut! Ich dachte eben, daß alle relevanten Tips schon genannt wurden, und da kann man doch mal ein Späßchen vertragen, oder? Dann zieh ich mich eben wieder in den Keller zurück und halt meinen Mund......
    Blöd kann man ruhig sein, man muss sich nur zu helfen wissen!

  5. #37
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Besser nicht in den Keller gehen , oder hast Du da einen Rechner.
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  6. #38
    Schwarzfahrer Avatar von DrSnuggles
    Registriert seit
    27.08.2006
    Ort
    Im schönen Oberfranken
    Beiträge
    23

    Standard

    Ein Rechenschieber könnte noch irgendwo dort unten sein Unwesen treiben. Bin mir aber nicht sicher, ob der schon WLAN hat........
    Blöd kann man ruhig sein, man muss sich nur zu helfen wissen!

  7. #39
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich habe mein altes Laptop in der Werkstadt stehen , ist immer ganz lustig beim basteln online zu sein , kommen machmal richtig dolle Fragen ,
    und noch bessere Antworten .
    mfg
    Deutz40
    Immer schön den Auspuff freihalten

  8. #40
    Moderator Simsonschrauber Avatar von Donnervogel
    Registriert seit
    23.01.2006
    Ort
    Nürnberg
    Beiträge
    1.033

    Standard

    Um wieder zum Ursprung des Threads zu kommen.

    Das Poldar ich runter !!!

    Neue Schraube (8.8er) in den Abzieher. Den selbigen aufgeschraubt und mit der neuen Schraube ordentlich auf Spannung gebracht und dann mit dem Gummihammer von verschiedenen Seiten einen kräftigen "Klapps" und mit nem lauten Knall hat sich das Teil dann gelöst.

    Danke für die tatkräftige Unterstützung und die teilweise doch recht kreativen Vorschläge.

    Gruß
    Donnervogel

  9. #41
    Tankentroster
    Registriert seit
    13.09.2006
    Ort
    Langenhagen
    Beiträge
    118

    Standard

    Hallo Leutz!

    Ich habe Schwierigkeiten beim Abziehen des Polrades und würde mich über eure Tips freuen. Die Mutter plus Unterlegscheibe ist ab. Den Abzieher habe ich nun aufgeschraubt. Leider ist auch bei mir die Schraube regelrecht /weggebrochen. Naja, wat solls, hole mich ne Neue. Kann mir bitte jemand so detailliert wie möglich beschreiben, wie ich nun das Polrad abziehen kann? In welche Richtung muss ich denn was drehen? Was muss gegeneinander gedreht werden? Sorry aber ich habe das Prinzip des Polrad-Abziehens noch nicht durchschaut

  10. #42
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Die Schraube im Polradabzieher etwas herausdrehen, den Polradabzieher soweit wie möglich in das Polrad einschrauben. Den Polradabzieher außen mit passendem Schlüssel festhalten und die innere Schraube solange festziehen, bis sich das Polrad löst. Das war's...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  11. #43
    Tankentroster
    Registriert seit
    13.09.2006
    Ort
    Langenhagen
    Beiträge
    118

    Standard

    AAAHHHHHHHHHHHHHHHHHHHH, ich glaube, ich habe es jetzt begriffen
    Vielen Dank. Bei der Gelegenheit fältl mir ein, dass meine Hupe nicht mehr hupt. Blinker funktionieren super, Batterie ist voll. Drücke ich den Knopf der Hupe, "klickt/knackt" es kurz aus der Hupe, jedoch hupt sie nicht. Habe daraufhin mal den Scheinwerfer ausgebaut, um mir das Zündschloss anzuschauen, ob da irgendwo nen Kabel ab ist oder so. Dabei berührte der Scheinwerfer den außenliegenden Teil der Hupe-da hupte sie plötzlich

  12. #44
    Tankentroster
    Registriert seit
    13.09.2006
    Ort
    Langenhagen
    Beiträge
    118

    Standard

    Problem beseitigt, danke.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Mutter des Kupplungskorb der Schwalbe lässt sich nicht lösen!
    Von Matthes2k3 im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 20.10.2012, 21:22
  2. Schraube am Lichtmaschinendeckel lässt sich nicht lösen
    Von PBPTU im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.08.2008, 22:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.