+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Polrad schleift :(


  1. #1
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard Polrad schleift :(

    Hallo ihr Lieben,
    tut mir leid, wenn ich schon wieder mit einem neuen Problem ankomme, aber meine Schwalbe ist einfach gegen mich. Ich hoffe, ich könnt wie immer zur Lösung des Problems beitragen Da mein Geber defekt war, hab ich vor ein paar wochen eine neue GP bestellt, die Spulen draufgeshreibt und alles wieder zusammengebaut. Seitdem lief sie wieder so einigermaßen. Jedoch hatte ich von da an ein Wärmeproblem und so richtig ankicken ließ sich dei Gute auch nicht. Nachdem meine Scheinwerferspule kein Durchgang mehr hatte, musste ich wohl oder über mal wieder an die GP und da hab ich entsetzt festgestellt, dass das Polrad verdammt heiß war (bin vorher etwa 50 meter gefahren). Nach genauerer Beobachtung hab ich festgestellt, dass dicke Schleifspuren im innern vom Polrad und auch an den Eisenkernen der Spulen zu finden sind. Dann hab ich nochmal überprüft, ob sich das Polrad gut drehen lässt und hab festgestellt, dass dies nicht der Fall war.
    Also ab ins Nest und die Suche bemüht. Nachdem ich alle Threads zu diesem Thema durch hatte, hatte ich trotzdem noch keine Lösung.
    -Magneten sind alle fest und keiner hat sich gelockert
    -GP sitzt plan und mittig auf und es ist nicht möglich, sie in einer anderen "position" festzuschrauben
    -Polrad ging bei der alten Grundplatte einwandfrei und ist in der Zwischenzeit auch nicht runtergefallen oder so
    -Kurbelwelle lässt sich ohne das Polrad und ohne Zündkerze problemlos per Hand drehen
    -Spulen sind genau auf die für sie gedachten Bohrungen festgeschraubt

    Demnach habe ich alle Fehlerquellen, die in vergangener Zeit im Nest entdeckt wurden ausgeschlossen. Was mich stark verwundert, ist, dass auch an der Geberspule Schleifschpulen sind, obwohl diese ja von Werk aus "festgeschweißt" ist. Ich hab damals extra die teurere Grundplatte mit dem schwarzen Geber für 28 euro gekauft. Sehr stark kann es jedoch nicht geshcliffen haben, sonst wär die Gute ja nicht gefahren. Ich hoffe, ihr könnt mir mal wieder aus der Patsche helfen.

    Gruß aus Darmstadt,
    Sven

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Die Befestigungslöcher der Spule für die Schrauben sind i.d.R. etwas größer als für die Schrauben erforderlich. Versuche mal, die Spule bei leicht angezogenen Schrauben etwas weiter Richtung Polradmitte zu bewegen ggf. mit einem kleinen Hammer.
    Falls das nicht klappt tausch die Spule um - dann hast Du Nachbauschrott erwischt.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Tankentroster Avatar von Nordic Boost
    Registriert seit
    15.08.2010
    Ort
    Westerholz / Angeln
    Beiträge
    104

    Standard

    Moin.
    Kleiner Trick:
    -Polrad abbauen
    -Isolierband stramm um die bestückte Grundplatte wickeln (ca. 3-4 Runden, Polrad muss noch gerade passen)
    -Schrauben der Grundplatte leicht lösen
    -Polrad aufsetzen
    -Schrauben festziehen
    -Polrad abnehmen
    -Isolierband entfernen
    -Polrad montieren
    -Fertig!

    Ich hatte auch das Problem mit dem schleifenden Polrad und so habe ich es in den Griff bekommen. Durch das Isolierband hat man überall den gleichen Abstand.

    MfG: Mirco
    Bilder und so... http://gallery.volvo-welt.de/v/Nordic+Boost/

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    haben die Kurbelwellelager spiel? Wenn die total ausgeschlagen sind, dann schleift das Polrad unter umständen auch.

    MfG

    Tobias

  5. #5
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    kurbelwellenlager hat kein spiel, aber das mit dem isolierband werd ich gleich morgen mal ausprobieren. danke für den tipp.

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Keil sitzt richtig in der Kurbelwelle und schaut nicht zu weit raus? Polrad sitzt richtig auf dem Keil?

  7. #7
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    wenn mit "keil" die scheibenfeder gemeint ist, dann ja

  8. #8
    Tankentroster Avatar von alive4rock
    Registriert seit
    09.05.2009
    Ort
    Darmstadt
    Beiträge
    202

    Standard

    Es ist ja so, dass die Grundplatte nicht ganz flach ist, sondern ab dort, wo die spulen sitzen um einige milimeter höher ist. Die Geberspule schließt genau mit dieser erhöhung ab. Muss das bei den anderen Spulen auch der Fall sein oder ist es in Ordnung, wenn diese um einen geringen Milimeterwert hervorstehen?

+ Antworten

Ähnliche Themen

  1. Polrad schleift
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.07.2006, 14:26
  2. polrad schleift
    Von moewen im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 10.04.2005, 14:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.