+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: Prasseln ab 55Km/h


  1. #17
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Hallo das mit den Prasseln hatte ich schon 2 Mal einmal wahr es der Kolben und das andere mal das Pleul(Lager) .
    Kolbenringe rasseln das ist ein hellerer klang fast schon Klingeln.
    Aber schau erstmal nach dem haufen Blech ;-)

    MFG
    oldi

  2. #18
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    naja wie gesagt vor 3 monaten war das noch nicht aber wir werden sehen

  3. #19
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Ich habe auch so ein prasseln bei meiner S51!!!!! Würde es genauso wie du beschreiben!Habe jedoch festgestellt, dass es schlimmer wird, wenn ich die Zündung verstelle!Also wenn ich sie "falsch" einstelle. Werde mir die Tage mal eine Messuhr zum Zündpunkt einstellen kaufen und die Zündung 100%ig einstellen... hoffe/erwarte, dass es dann vorbei ist mit dem Prasseln!!Vielleicht liegts bei dir auch daran!?!?

  4. #20
    Kettenblattschleifer Avatar von Braveheart
    Registriert seit
    18.04.2003
    Ort
    Ascheberg
    Beiträge
    506

    Standard

    @ simmiopi

    Deine Beschreibung vom Prasseln klingt genauso wie das, was meine Schwalbe macht. Bei 55 geht es los und steigert sich mit höherer Drehzahl und wenn ich zu schnell werde (bergab) wird das prasseln so stark und zusammenhängend und der Motor wird langsamer als ob man kurzfristig Gegenwind bekommen hat, stockt irgendwie. Bei mir ist es definitiv nicht die Zündung, habe neuen Kondensator drin und mit dem ZZP experimentiert. Vergaser mehrfach gesäubert und eingestellt. Alles für die Katz. Kommt mir ein wenig wie Motorklingeln vor (macht mein Trabi mit Sparvergaser ebenso - nur nicht so stark). Hast du auch den Sparvergaser? Vielleicht liegt es einfach am zu mageren Gemisch. Ansonsten kann ich mir noch vorstellen, das der Motor irgendwo Nebenluft zieht.

    Gruß
    Braveheart aus Ascheberg

  5. #21
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Meine brasselt auch gewaltig.
    klingt,als hätte ich genau das gleiche problem,wie der opi,nur dass mein brasseln bei vollgas wieder aufhört.
    mfg

  6. #22
    boo
    boo ist offline
    Tankentroster
    Registriert seit
    30.06.2003
    Beiträge
    213

    Standard

    Wenn mit Prasseln ein relativ heller Ton gemeint ist, der noch nicht hell genug für ein Klinmgeln ist, dann ist es auch ein Phänomen das mein Schatz vorweist... Ich habe Angst das es an der Laufgarnitur liegt... Mephoo7 meint, mit Einstellen der Zünde ists wieder OK...
    Nur das ich der Meinung bin, seit beginn dieses Prasselns eine zunehmende Leistungsschwäche festzustellen...vor allem am Berg. Seit ich aber wieder 1:50 tanke, ists etwas besser geworden, ausser am Berg... Was liegt hier an? (Ich weiß das die Zünde definitiv nicht recht konfiguriert ist, ich hab beim ankicken und manchmal beim fahren (eher selten) richtige Bilderbuchfehlzündungen... Einige beneiden mich darum - ich würd sie gerne hergeben )

    Bitte sagt mir, das dies nebengeräusch (was u.U. nicht nur bei höheren Drehzahlen auftritt) etwas anderes ist als die Garnitur. (seid ehrlich, ich bin für schlechte NAchricht gewappnet)

    Vielen Dank, mfG bOOoo..

  7. #23
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    @ Braveheart: Ich hatte mal ein ähnliches Problem. Meine Simme ist immer genau bei 60 mit einem bösartigen "prasseln" kurz langsamer geworden und dann gings wieder. Wie ein Drehzahlbegrenzer. Ich habe damals meinen Zylinder schleifen lassen und das Pleullager getauscht. Danach rannte sie wieder 70 km/h ;-)
    Ich tippe mal auf ein defektes Pleullager (ob nun oben oder unten weiß ich nicht). Wenn die Schwingungen des Motors bzw. des Kolbens mit der Eigenfrequenz des Lagers übereinstimmen, fängt das an zu rattern. Und das kostet den Motor zuviel Kraft.

    Den Effekt kann man auch bei ausgeleierten Wälzlagern beobachten, wenn man sie schnell genug dreht.

  8. #24
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    also wie schon gesagt bei mir war es der getriebetunnel den ich nicht richtig fest hatte. was ich auch vermutet hatte denn das war bei der ersten fahrt vor ein paar monaten war das prassel noch nicht. damals hatte die schwalbe nur die "schwalbe üblichen zipperlein", mit spotzen und motorausgehen wenn sie warm ist, ihr wisst schon. aber durch einen kräftigen rundumschlag mit dem austausch der dafür in frage kommenden bauteile ist das behoben. sie läuft jetzt wieder wunderprächtig, für den der mich kennt, mit mir sogar über 60 auf der ebenen.

    also ich kann euch für euer prassel auch nur raten schaut mal nach euren blechen, nicht das da was scheppert (prasselt).

  9. #25
    boo
    boo ist offline
    Tankentroster
    Registriert seit
    30.06.2003
    Beiträge
    213

    Standard

    Mei Dunnl is feste, die restlichen bleche auch... Ich vermute dasses des Braveheart-Prob ist...

    mfG bOOoo..

  10. #26
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Also Bleche hab ich schon alle festgemacht.
    Was meinst du mit getriebetunnel?

    mfg

  11. #27
    boo
    boo ist offline
    Tankentroster
    Registriert seit
    30.06.2003
    Beiträge
    213

    Standard

    HA! @heizer: DU hassmiddem Getriebetunnel angefangen, und ich dachte ich hätte mich verschrieben, needu needu needu nee!


    mfG bOo.

  12. #28
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Habe noch eine Vermutung zu diesem misteriösen Prasseln, welches ich auch habe ... also die Zündung ist es bei mir nicht!Ich vermute, dass es an den Distanzscheiben vom Kolbenbolzen liegt.Also Kolbenbolzen+Scheiben und oberes Nadellager wechseln, dann dürfte es weg sein. Jedoch ist dies nicht zwingen notwendig!!! Auch mit dem Prasseln sollte man keinen Leistungsverlust oder Schäden haben.
    Ich werds demnächst vielleicht ma auswechseln.

  13. #29
    Tankentroster
    Registriert seit
    04.06.2003
    Beiträge
    248

    Standard

    Also bei mir (anne Schwalbe)knistert´s mehr. Ganz fein. Und beunruhigend.Abernicht zu lokal(rülps)isieren.
    Tippe auf Ringe. So nach 24.000KM.
    Da ich auf nix komme, denke ich mir "never touch a running system".

    Aber da gab´s vor nicht allzulanger Zeit doch schon mal n fred?!

    Die Spekulationen haben mir gefallen.

    Keep on burnin´.
    Alexander

  14. #30
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Also meine Kolbenringe sind neu!!! ZZP auch 100%ig eingestellt, also kann es eigentlich nur noch meine Vermutung sein.. naja .. ich werds ja sehen ... vielleicht schaffe ich es nächste Woche noch, dann schreibe ich mal ob es bei mir was gebracht hat oder nicht.. also die Geschichte mit den Anlaufscheiben etc.

  15. #31
    Zündkerzenwechsler
    Registriert seit
    24.05.2003
    Beiträge
    37

    Standard

    Also ich habe meinen Kolbenbolzen, Nadellager und Anlaufscheiben erneuert und das Prasseln tritt jetzt wesentlicht später.. also bei sehr sehr hohen Drehzahlen und auch deutlich leiser auf! Habe festgestellt, dass vorher nur eine Anlaufscheibe montiert war, und somit der Kolben 1-2mm Spiel hatte. Vielleicht liegt es bei euch ja auch daran, entweder an fehlenden oder verschlissenen Anlaufscheiben, bzw. am defekten Lager und Bolzen.
    Mit diesem jetzt wirklich nur noch sehr sehr geringem Prasseln kann ich gut leben.

  16. #32
    Schwarzfahrer
    Registriert seit
    30.06.2003
    Beiträge
    22

    Standard

    @ simmiopi

    was tankst du denn, also welche mischung?

    dieses sogenannte "klingeln", der hohe ton aus dem inneren, der sich so anhört, als ob der metallene dichtungsring am krümmer, beim ausgang vom zylinder total vibriert (so würd ich es beschreiben).
    ja, mein vorschlag, tank mal 1:30 oder kipp n bisschen öl zusätlich in den tank und dann lass mal durchlaufen die mischung. natürlich kann es nich sofort besser sein, weil der alte spritt erst ausm vergaser muss. wenns denn soweit is, wirst ja sehen, ob sich das "klingeln" gebessert hat. wenn nich, vielleicht noch n schluck öl mehr rein. wenn es sich dadurch gebessert hat, kannst du wahrscheinlich das zusatzöl weglassen.

    was ich außerdem machen würde is n kompletter ölwechsel. dazu die maschine etwas warmlaufen lassen.

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Ist das normal nur 55Km/h mit ner /2L
    Von Urmel im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 29.04.2005, 13:22
  2. "Knistern,Rasseln,Prasseln" bei Vollgas!
    Von joerg im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.01.2004, 20:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.