+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Primärzündung Probleme


  1. #1
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard Primärzündung Probleme

    Meine 3 Gang Schwalbe ist an sich i.o.
    Da kommt ein Bekannter daher und will gegen seinen Sr 50 tauschen.
    Er hat sie vor 3 Monaten mit Zündungsproblemen gekauft für seine Tochter.
    Er hat mit einem Kummpel den Kondensator getauscht, ohne Erfolg.
    Erst muss der Roller laufen, dann kann man über einen Tasch reden.
    Heute den Roller zu mir geholt.
    Kein Funke.
    Polrad runter, nichts erkannt, Polrad wieder rauf.Funke da. Kerze rein, nicht angesprungen.
    Kein Funke mehr.
    Polrad wieder runter,Grundplatte von hinten besichtigt. Nichts erkannt, alles wieder rauf.
    Funke ist da.Beim ca. 5ten mal durchtreten war der Funke wieder weg.
    Hat eine aussenliegende Zündspule.3 Gang.
    Wer hat eine Idee?DSC01441 [1600x1200].jpgDSC01440 [1600x1200].jpg
    Spreemaat

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Die üblichen Verdächtigen:
    Zündkontakt, Kondensator, Primärspule, externe Zündspule, Hochspannungskabel, Kerzenstecker, Kerze.

    Ich würde hinten anfangen, wo es am einfachsten geht und gegen erwiesenermassen funktionsfähige Teile tauschen. Aber immer nur eins zur Zeit.

    Peter

  3. #3
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Externe Zündspule wurde schon getauscht, Unterbrecher sieht gut aus.
    Bin überzeugt: Wenn ich die Grundplatte aus und einbaue habe ich für 5 mal durchtreten Funken.
    Wo bekomme ich die Primärspule 6V Anlage her?
    Spreemaat

  4. #4
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    Scheibenfeder weg?

  5. #5
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Keil oder Passfeder auf der KW vorhanden.
    Wenn ich Heute dazu komme (Frau Geburtstag) dann klemme ich die Primärspule ab, gebe 6 v auf die Zünspule und versuche als Batteriezündung um Fehler einzugrenzen.
    Spreemaat

  6. #6
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Hast du mal nach der Motormasse geschaut? Das ist nämlich mein Lieblingsfehler.

    Jonas
    Klaus-Kevin, lass das!

  7. #7
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Heute noch mal an den SR 50 B3 rangegangen.
    Polrad ab, Primärspule abgekelmmt. Dann Klemme 15 der Zündspule von der Masse genommen und den Plus einer 12v Batterie angeklemmt, Minus ans Gehäuse.Mit dem Finger Unterbrecher mehrmals ohne Polrad geöffnet: Funke da.
    Polrad rauf, kein bzw. selten Funke beim durchtreten. Eine Zündspule von mir angebaut. Nicht anders.
    Kontaktfeile geholt, Unterbrecher durchgefeilt:Funke da, Kerze rein: Sofort angesprungen.
    Polrad runter ,Primärspule angeklemmt,Polrad rauf, 15 von der äusseren Zündspule wieder auf Masse:
    Sofort angesprungen. Probefahrt gemacht, aber macht kein spass da der Limadeckel noch beim Eigentümer ist und ich ohne Küpplung fahren musste.
    Ein Tausch kommt für mich nicht in Frage da wahrscheinlich das Krümmergewinde am Zylinder def. ist.
    Die 6er Schrauben sind das die in der Nähe des vergasers zu sehen sind.
    Mit einem Flacheisen wird der Krümmer an den Zylinder gezogen. (Bilder)
    DSC01446 (Small).jpgDSC01447 (Small).jpg
    Spreemaat

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Da hat sich einer beim Frickeln aber mächtig Mühe gegeben.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Da hat sich einer beim Frickeln aber mächtig Mühe gegeben. :shock
    Kann ich dir nur recht geben eine sehr kreative Variante zu murksen. Da würd ich vor einem Tausch auch auf eine sachgemäße Reparatur (Reparaturmutter) oder besser noch auf einen neuen Originalzylinder bestehen. Allerdings sollte man sich ganz genau anschauen ob im selben Stil noch andere Stellen am Moped verbastelt sind.
    R.I.P. Ronny, nur die Besten sterben jung!

+ Antworten

Ähnliche Themen

  1. schwunglicht primärzündung
    Von lampi im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.10.2009, 12:26
  2. Probleme über probleme und Ratlosigkeit mit meinem Habicht
    Von rasky im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.07.2005, 14:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.