+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Probelme mit dem Bremslicht, Tachobeleuchtung, Blinker, Tröt


  1. #1

    Registriert seit
    02.11.2004
    Beiträge
    2

    Standard

    Hallo Leute

    also ich fahre eine schwalbe mit drei gang Ahndschaltung aus dem Jahre 1968. So hat zwar nichts mit dem Thema zu tun is aber vieleicht wichtig.

    Also ich hab folgendes Problem, mein Bremslicht funktioniert nicht, ich habe schon die Glühbirne (ne sorry Lampe heisst das) ausgetauscht.
    Das rücklicht funktioniert einwandfrei, allerdings gehen auch die Blinker nich und sobald ich das erste mal bremse geht die Tachobeleuchtung aus.

    Mhh ich hab mir gedacht vieleicht geht das Bremslicht wieder wenn ich den Bremslicht schlater nachstelle. Leier habe ich kein Schwalbe Buch, also die Anleitung. Kann mir jemand von euch ne Narren sichere erklärung geben wie ich den einstelle?

    Ach ja und jezt mal zu dem Problem mit dem Blinker, ich hab die Batterie schon nachgeladen, die war voll, danach bin ich einen Tag gefahren und die haben auch wunderbar funktioniert. Aleerdings hab ich mal an der Schranke meine Schwalbe ausgemacht (blinker war an) und seitdem gehen die nicht mehr. Und seit einiger Zeit geht die Tröte auch nicht mehr? Weiß jemand von euch wioran das liegen kann?

    Schönen dank schonmal.

  2. #2
    Schwarzfahrer
    Registriert seit
    17.11.2003
    Beiträge
    23

    Standard

    Dass das Tacholicht ausgeht, wenn Du bremst, ist konstruktionsbedingt, also normal. Das Rücklicht geht dann übrigens auch aus. Das Bremslicht zieht nämlich so viel Strom, dass die Energie der zuständigen Spule nicht für alle drei Verbraucher (Bremslicht, Rücklicht, Tacholicht und wenn man's genau nimmt auch die Batterieladung) ausreicht. Dass dann aber das Bremslicht nicht leuchtet ist verwunderlich. Anscheinend gibt es irgendwo zwischen Bremslichtschalter in der Nabe und Bremslicht einen Kurzen. Überprüf das mal. Oder Du wartest nicht lange genug, wenn Du auf die Bremse trittst und dabei das Bremslicht anschaust, ob's geht. Es braucht manchmal einen kurzen Augenblick (allerdings normalerweise unter einer Sekunde), bis die Birne brennt.
    Das Problem mit dem Blinker hab ich auch manchmal. Es liegt bei mir immer am schlechten Kontakt zwischen der Softfittenfassung und der Softfitte im Blinkergehäuse. Einmal dran gedreht, dann geht's wieder. Allerdings deutet die Hupe darauf hin, dass irgendwas im Gleichstromkreis im Argen ist. Vielleicht ist eine der Sicherungen ausgefallen? Oder Du hast irgendwo Kriechströme, die die Batterie langsam entladen. Schau also mal die Sicherungen an und prüfe die Batteriespannung.
    MfG, bernie262

  3. #3

    Registriert seit
    02.11.2004
    Beiträge
    2

    Standard

    Das Tacholicht geht dan aber nich mehr an.

    Ähm mhh, ähh wo sind die sicherungen?

  4. #4
    Schwarzfahrer
    Registriert seit
    17.11.2003
    Beiträge
    23

    Standard

    Die Sicherungen findest Du, wenn Du den Scheinwerfer rausschraubst und dann mal ins Lampengehäuse guckst. Da ist eine längliche Metallbox, die Ladeanlage, und rechts davon ist der Sicherungskasten.

+ Antworten

Ähnliche Themen

  1. Bremslicht und Tachobeleuchtung
    Von alexbaer im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 01.03.2010, 20:26
  2. Bremslicht/Tachobeleuchtung - Konflikt KR 51/2
    Von Gilligan im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.10.2007, 20:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.