+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Problem!!!!


  1. #1
    Mau
    Mau ist offline

    Registriert seit
    01.11.2013
    Beiträge
    1

    Standard Problem!!!!

    Hi alle zusammen,
    Habe ein Riesen Problem beim Zusammenbau
    Meiner Schwalbe. Ich habe laut Betriebserlaubnis
    Eine KR51/1 F. Bin grad dabei die Elektrik
    (Kabelbaum) zu erneuern, nur ich finde nirgens
    Einen Schaltplan mit Außen liegender Zündspule
    Für das Moped. Wäre ein Traum wenn mir
    Da jemand weiter helfen könnte

  2. #2
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Die KR51/1F hat auch keine Außenliegende Zündspule.

  3. #3
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Du kannst entweder korrekt für eine KR51/1F verkabeln...
    http://www.a-k-f.de/moser/kr51-1.pdf
    Oder mit außenliegender Zündspule. Da wäre am nächsten vermutlich die KR51/1s dran:
    http://www.a-k-f.de/moser/kr51-1s.pdf
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

+ Antworten

Ähnliche Themen

  1. S50 Problem Tacho und Problem Anmelde-/Baujahre
    Von simsonlein im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 10.04.2013, 18:02
  2. Problem mit hitze problem
    Von steffenhimmstädt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.10.2012, 20:12
  3. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.