+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Problem mit Batterie und der Sicherung


  1. #1

    Registriert seit
    04.02.2007
    Ort
    Neustadt
    Beiträge
    4

    Standard Problem mit Batterie und der Sicherung

    Hi ihr!!
    Bin neu ihr im Forum und hab da mal eine spezielle Frage an euch!!!
    Habe mir eine KR 51/1 neu aufgebaut und bin heute das erstemal mit ihr gefahren!!!Hatte festgestellt das die Blinker nicht funktionieren!!!Habe Batterie überprüft und festgestellt das sie nur 2 Volt hat!Also habe ich sie erstmal geladen!!!Jetzt zu meinen eigendlichen Problem!!!!Nachdem die Batterie geladen war wollte ich sie wieder einbauen und beim anklemmen an der Sicherung brannte die selbige durch!!!!Waran kann das liegen!!!Kabel sind alle richtig angeschlossen ,Zündlichtschalter ist auch neu!!!Hoffe ihr könnt mir helfen!!!
    Gruß Marc

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi, willkommen im Nest !
    Na, da wird wohl irgendwo im Bereich der Blinker, Blinkerschalter, Blinkrelais oder der Hupe ein Kurzschluß oder ein aufgescheuertes Kabel sein. Um den Verbrauch an Sicherungen zu minimieren kannst Du zum suchen des Fehlers in der Verkabelung eine Lampe anstelle der Sicherung einsetzen...ein passender Schaltplan ist dabei sicherlich hilfreich - den findest Du auf meiner HP.
    Gruß aus Braunschweig

  3. #3

    Registriert seit
    04.02.2007
    Ort
    Neustadt
    Beiträge
    4

    Standard

    Danke dir für die schnelle Antwort net-harry!!!
    Werd das die kommende woche mal prüfen!!!kann eigendlich nur ein defecktes Bauteil sein!Kabel habe ich nämlich schon vorm zusammen bauen alle kontrolliert!!!
    Gruß Marc

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    2v Sind schon ein bisschen wenig.
    Wieviel hat sie denn jetzt? Nicht das sie sich schon zusehr entladen hatte.
    Wer schneller schraubt steht länger in der Werkstatt.

  5. #5

    Registriert seit
    04.02.2007
    Ort
    Neustadt
    Beiträge
    4

    Standard

    Jetzt hat sie 6,3volt

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Richtig herum eingebaut ??? Falsch herum gubts nen kurzen !!

  7. #7

    Registriert seit
    04.02.2007
    Ort
    Neustadt
    Beiträge
    4

    Standard



    Moin Leute!!!
    Ich hab den Fehler gefunden!!!!
    Die Sicherung flog deshalb immer raus weil die Birne von der Tachobeleuchtung mit der Fassung gegen das Scheinwerfergehäuse gekommen ist!!!Jetzt Funktioniert alles einwandfrei!!!!

    Gruß Marc

+ Antworten

Ähnliche Themen

  1. Sicherung brennt durch und Parklicht ohne Batterie ?!
    Von Alptug im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.06.2010, 18:26
  2. Batterie an der Sicherung anschließen!
    Von siccs im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.01.2008, 14:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.