+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Problem beim Bergauf Fahren (KR 51/1 geht aus)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.11.2014
    Beiträge
    71

    Standard Problem beim Bergauf Fahren (KR 51/1 geht aus)

    Hallo liebe Nestler!

    Ich hab ein kleines Problemchen mit meiner 51/1 BJ 72 ...
    und zwar wenn ich bergauf fahre, scheint das Gerät nicht genügend Sprit zu bekommen, da geht sie immer aus :( :(

    Ich hab das dumme Gefühl, dass es daran liegt, dass durch den geringen Höhenunterschied zwischen Auslass beim Sprithahn und Einlass beim Vergaser zu wenig Sprit reinkommt!

    Hab mal ein paar Fotos angehangen, wie es bei mir im Innern aussieht! Ich wüsste aber auch nicht, wie ich den Benzinschlauch besser verlegen könnte oder was sonst der Ursprung des Problems sein könnte?!

    So wie es ausschaut, hab ich einen BVF 16 N 1-5 Vergaser drin! Wenn ich richtig informiert bin, ist das ja der Richtige, oder?! Sorry ich bin technisch nicht soooo versiert und steh auch noch recht am Anfang meiner Schwalben-Karriere! Hab das Gerät noch nicht so lang!

    Naja mein Hebel vom Sprithahn war etwas verbogen, beim Richten ist er mir auch noch abgebrochen :( Hab kurzerhand einen neuen bestellt.
    DEN HIER ... EHR Sprithahn

    Hoffe es ist der Richtige ... Naja im Zuge des Wechsels werd ich dann auch meinen Tank mal mit Citronensäure entrosten!!

    Woran könnte das Problem denn sonst noch liegen?! :( :( :(

    Ich danke euch schonmal vielmals für die Hilfe!!!!


    Hier die Fotos


    EDIT: Irgendwie wird das Foto nicht dargestellt ... HIER ist der Direkt-Link!!!




  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Der Höhenunterschied ist bei der Schwalbe tatsächlich gering, deshalb sollte alles vermieden werden, was den Benzinfluss behindern könnte. Schau doch bitte mal unter diesem Stichwort ins Wiki. Das könnte Aufklärung bringen.

    Peter

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Das Problem sollte bei vollem Tank aber nicht auftauchen. Kurz vor leer hatte ich das auch schon.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    18.11.2014
    Beiträge
    71

    Standard

    Zitat Zitat von TO Beitrag anzeigen
    Das Problem sollte bei vollem Tank aber nicht auftauchen. Kurz vor leer hatte ich das auch schon.
    Tut es aber leider :(


    Passt denn die Anordnung meines benzinschlauches??

    Wenn ich den neuen benzinhahn eingebaut und den Tank entrostet habe, mach ich die durchfluss Probe und dann sehen wir weiter :)

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Ich vermute, dass der Benzinfluss gehemmt ist, denn beim Bergauffahren wird dem Motor mehr Leistung abverlangt, die er nur erzeugen kann, wenn er mehr Sprit bekommt.

    @phil: miss den Benzinfluss schon jetzt und dann noch einmal nach Abschluss der Arbeiten, dann hast Du einen aussagefähigeren Vergleich.

    Peter
    --
    P.S.: der Schlauch ist gut verlegt

  6. #6
    Schwarzfahrer
    Registriert seit
    06.09.2012
    Ort
    Schaafheim/Radheim
    Beiträge
    10

    Standard

    Hallo,

    Dein Benzinhahn der verbogen war, ist so im original!!!

    Schaue mal ob deine Schwimmer richtig eingestellt ist. Vielleicht hast du nicht genug Sprit in der Schwimmerkammer.

    Lg
    Lg

  7. #7
    Glühbirnenwechsler
    Registriert seit
    18.11.2014
    Beiträge
    71

    Standard

    Zitat Zitat von bluebird2603 Beitrag anzeigen
    Hallo,

    Dein Benzinhahn der verbogen war, ist so im original!!!

    Schaue mal ob deine Schwimmer richtig eingestellt ist. Vielleicht hast du nicht genug Sprit in der Schwimmerkammer.

    Lg
    Lg
    ich hab mich da falsch ausgedrückt! Das war das Küken, was gebrochen ist, weil das so schief war, dass es beim Verstellen immer auf dem Lack geschliffen hat :( :(

    Naja eigentlich ist vor Kurzem erst ein komplett neuer Schwimmer reingekommen, das wurde alles sogar von einer Fachwerkstatt gemacht, weil ich mich an Motorarbeiten nicht so recht rantraue!! :-/






    Zitat Zitat von Zschopower Beitrag anzeigen
    Ich vermute, dass der Benzinfluss gehemmt ist, denn beim Bergauffahren wird dem Motor mehr Leistung abverlangt, die er nur erzeugen kann, wenn er mehr Sprit bekommt.

    @phil: miss den Benzinfluss schon jetzt und dann noch einmal nach Abschluss der Arbeiten, dann hast Du einen aussagefähigeren Vergleich.

    Peter
    --
    P.S.: der Schlauch ist gut verlegt
    Ja ich werd das vor dem Ausbauen mal testen, wie viel rausläuft!! Naja aber der Schlauch macht direkt nach dem Anschluss vom Sprithahn so nen komischen "Knick", um da ums Eck zu kommen! Aber gut, wenn das normal so ist ... Irgend ein schlauer Kopf in Suhl wird sich da ja nen Kopf drüber gemacht haben ... Ich persönlich kanns nicht verstehen

  8. #8
    Zündkerzenwechsler Avatar von Tobitulpe
    Registriert seit
    21.09.2013
    Ort
    Düsseldorf
    Beiträge
    31

    Standard

    Auch immer gern genommen... Ist das Lüftungsloch im Tankdeckel frei...?
    Hab mal 2h geschoben deswegen... ^^

    LG
    Tobi

  9. #9
    Schwarzfahrer Avatar von Dynamit-Harry
    Registriert seit
    12.07.2015
    Ort
    Meißen
    Beiträge
    24

    Standard

    Hallo,

    ich würde auf einen zugesetzten Benzinhahn tippen. Guck Dir den alten mal an, wenn Du ihn ausgebaut hast.

    Gruß Domenic

  10. #10
    Glühbirnenwechsler
    Registriert seit
    18.11.2014
    Beiträge
    71

    Standard

    Zitat Zitat von Dynamit-Harry Beitrag anzeigen
    Hallo,

    ich würde auf einen zugesetzten Benzinhahn tippen. Guck Dir den alten mal an, wenn Du ihn ausgebaut hast.

    Gruß Domenic

    das scheint es auch gewesen zu sein bzw. verrosteter Tank!
    Habe gestern mal den Tank mit Zitronensäure gesäubert!

    Bevor ich alles ausgebaut habe, hab ich getestet, wie viel durchlief .. sage und Schreibe 160ml pro min!

    Brauch ich mich auch nicht zu wundern, wieso die Kiste ausgeht
    Der Ausbau war gar nicht so schwer :)
    Dann die Zitronensäure in den Tank und Warten! Heute morgen hab ich dann alles abgelassen! Meine Fresse kam da eine braune Suppe raus
    Und ein Haufen Bodensatz! Ordentlich mit Spiritus nachspülen und den alten Sprit feinsäuberlich durch eine der Feinstrumpfhosen meiner Freundin wieder in den Tank gelassen, nachdem der neue Benzinhahn eingesetzt wurde! Oh da hat sie gefreut Aber jeder muss sein Opfer bringen und es hat sich gelohnt ... Siehe da, 390ml pro Minute Durchfluss! Ui was war das gerade für eine schöne Probefahrt :) :) Sie zoh richtig gut und vor allem auch im niedrigen Drehzahlbereich
    Der alte Tankdeckel wurde auch sauber gemacht, der sah ziemlich mies aus und von Loch keine Spur! Ich hab provisorisch erstmal ein neues reingebohrt aber der Deckel ist nicht mehr im besten Zustand, werde mir bald nen neuen bestellen!:)

  11. #11
    Schwarzfahrer Avatar von Dynamit-Harry
    Registriert seit
    12.07.2015
    Ort
    Meißen
    Beiträge
    24

    Standard

    Prima, dann ist ja alles wieder in bester Ordnung! :) Wenn Du ein Weilchen gefahren bist, leere auch nochmal den Wassersack am Benzinhahn. Nur sicherheitshalber, manchmal ist noch Restfeuchtigkeit im Tank...

    Gruß Domenic

  12. #12
    Glühbirnenwechsler
    Registriert seit
    18.11.2014
    Beiträge
    71

    Standard

    Zitat Zitat von Dynamit-Harry Beitrag anzeigen
    Prima, dann ist ja alles wieder in bester Ordnung! :) Wenn Du ein Weilchen gefahren bist, leere auch nochmal den Wassersack am Benzinhahn. Nur sicherheitshalber, manchmal ist noch Restfeuchtigkeit im Tank...

    Gruß Domenic
    Oh du hast gut Reden, wie mach ich das denn?! Klingt doof, aber ich weiß es WIRKLICH nicht

    Ich werd denk ich auch mal den Vergaser nochmal sauber machen müssen, da war wirklich ein Haufen Scheißdreck im Tank, da wird auch sicher einiges von im Vergaser gelandet sein

  13. #13
    Schwarzfahrer Avatar von Dynamit-Harry
    Registriert seit
    12.07.2015
    Ort
    Meißen
    Beiträge
    24

    Standard

    Morjn,

    am Benzinhahn ist so ein Plasteteil unten dran, das schraubst Du einfach ab. Darin befindet sich noch ein Filter, den kannst Du auch einfach rausschrauben und bei der Gelegenheit gleich mit sauber machen.

    Hier mal ein Bild:

    wassersack_durchsichtig_mz_simson_iwl.jpg

    Gruß Domenic

  14. #14
    Glühbirnenwechsler
    Registriert seit
    18.11.2014
    Beiträge
    71

    Standard

    achso, den kann ich einfach abschrauben, ok

    Ich dachte da muss ich wieder den ganzen benzinhahn wieder abbauen

  15. #15
    Schwarzfahrer Avatar von Dynamit-Harry
    Registriert seit
    12.07.2015
    Ort
    Meißen
    Beiträge
    24

    Standard

    Manchmal ist es halt zu einfach

+ Antworten

Ähnliche Themen

  1. S51 geht beim fahren aus
    Von Woddy713 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.10.2014, 16:27
  2. Schwalbe geht beim Fahren aus
    Von Holle89 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 14.08.2012, 20:27
  3. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  4. Problem beim fahren
    Von geist333 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 04.05.2005, 08:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.