+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: problem beim einmotten


  1. #1
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard problem beim einmotten

    hallo!!

    habe wie im FAQ beschrieben einen schluck zweitaktöl in den zylinder gegeben.

    seitdem ich die zündkerze wieder draufgeschraubt habe, lässt sich das moped nicht mehr durchtreten (ankicken ohne zündung), wie im FAQ beschrieben.

    ohne zündkerze geht es, d.h. irgendwie bekommt er keine luft...

    ist das normal??

  2. #2
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Hallo,
    wie groß war denn der Schluck?
    Nicht, das du jetzt das Kurbelgehäuse vollgekippt hast.

    Das Moped lief aber vor dem Einmotten oder?

    Gruß Robin

  3. #3
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard

    ja ja das moped lief vorher einwandfrei.

    das waren geschätzt maximal 50ml...

  4. #4
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Also wenn mich meine Mathe-Kenntnisse jetzt nicht verlassen sind 50 ml = 50 cm³

  5. #5
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Sera hat vollkommen recht,
    war wohl n bisschen viel (gesamter Brennraum gefüllt),
    ich persönlich würde nur 1/4 bis 1/2 Schnapsglas reinschütten.
    Bau doch mal bitte den Zylinder ab und schau nach, wie viel Öl im Kurbelgehäuse steht.
    Und wenn du schonmal alles auseinander hast, mach überall die Ölkohle runter.
    Versuche bitte nicht, das Moped mit Gewalt anzutreten (da bist du aber bestimmt schon von selbst drauf gekommen).

    Gruß Robin

  6. #6
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard

    ok, werd ich machen.

    wenn öl im kurbelgehäuse steht, wie hol ich das raus ohne den motor zu zerlegen??
    vielleicht mit einer spritze oder so...

    beste grüße

  7. #7
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Jop, du sagst es, mit ner großen Spritze mit Schlauch dran,
    falls nicht vorhanden könnte man auch mit Pappe und Kapillarwirkung arbeiten, das dauert jedoch lange und is nich so sauber (Schmutz im KW Gehäuse is echt doof).

    Gruß Robin

  8. #8
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard

    wenn ich den zylinderkopf ab- und wieder draufbaue, muss ich da auf irgendwas achten??
    habe das noch nie gemacht...

  9. #9
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Beim Anziehen des Zylinderkopfes immer schön Stück für Stück und immer schön über Kreuz vorgehen
    und nicht zu fest, soll nur mit 7Nm angezogen werden.
    Am Zylinderfuß brauchst du ne neue Papierdichtung.
    Mit dem Kolben und seiner Laufbahn im Zylinder n bisschen vorsichtig umgehen (versteht sich ja von selbst)

    Wenn mir spontan noch was einfällt schreib ich nochmal.

    Gruß Robin

  10. #10
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Wenn du den Zylinder wieder drauf setzt darauf achten, dass die Kolbenringe richtig sitzen (die öffnung im Ring in der Nut am Kolben)

    Gruß Fabi

  11. #11
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard

    alles klar, vielen dank leute. ihr habt mir sehr geholfen.

    eine frage hätte ich noch:
    hat das ganze nochn bisschen zeit oder sollte das möglichst bald geschehen??
    (ich müsste das moped nämlich noch irgendwie zum schrauben in die warme garage verfrachten, steht momentan noch bei mir daheim...)

    beste grüße

  12. #12
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    @ Fabi,
    Scheiße, hab ich wieder das wichtigste vergessen "totärger"

    Ja, das hat alles Zeit,
    darfste nur nich vergessen :-P

    Gruß Robin

  13. #13
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von zauberlehrling Beitrag anzeigen
    ja ja das moped lief vorher einwandfrei.

    das waren geschätzt maximal 50ml...
    Das ist eindeutig zuviel! Mehr als ein paar Tropfen sollten es nicht sein, und die reichen auch völlig.

    Das Öl muss auf jeden Fall aus dem Motor! Das Öl im Brennraum bildet ein inkompressibles Gegenlager für den Kolben. Deshalb lässt der Motor sich beim Starten auch nicht drehen. Wenn du weiter versuchst den Motor zu starten riskierst du einen KW-Schaden.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Ich sprüh da immer WD 40 oder anderes Öl aus der Sprayflasche rein. Das benebelt da drin alles schön. Das reicht.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  15. #15
    Glühbirnenwechsler Avatar von zauberlehrling
    Registriert seit
    10.08.2010
    Ort
    Karl-Marx-Stadt
    Beiträge
    79

    Standard

    ok nochmals vielen dank an alle!!!! =)))))

  16. #16
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Zitat Zitat von Restaurator Beitrag anzeigen
    Das ist eindeutig zuviel! Mehr als ein paar Tropfen sollten es nicht sein, und die reichen auch völlig.
    steht im BUCH nicht, dass es 5 qcm sind, die man in den zylinder kippen soll? wären das dann nicht ca. 50 ml?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Leistungsverlust durch Einmotten?
    Von Gomo im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.03.2004, 14:44
  2. Einmotten=????
    Von andreasbt im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.10.2003, 18:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.