+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 43

Thema: Problem beim Hinterrad ausbau


  1. #17
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Was willste mit nem Schlagschrauber? Es ist ja nicht so, dass die Achse sich nicht drehen ließe. Sie will nur nicht aus der Verlängerung raus. Da hilft dir auch die unbändige Kraft eines verlängerten Hebels nix.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  2. #18
    Zündkerzenwechsler Avatar von klaubsi
    Registriert seit
    19.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Hä ? Ich dachte mir schon sowas aber weils für mich keinen Sinn machte hielt ich es für unwahrscheinlich aber ok.... Was macht das dann für einen Sinn???? Schraube aufdrehen und Achse rausziehen?!
    Google mal nach "Explosionszeichnung Hinterrad 'Mopedtyp'"... Vielleicht hast du da noch was übersehen....

  3. #19
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich denke, sofern der Aufbau prinzipiell verstanden wurde, ist eine fernmündliche Hilfe in diesem Falle wenig hilfreich.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #20
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Ja, verstanden ist es nur ich muss so langsam ne Lösung finden weil die Bremse ist echt runter..
    Danke für die Antworten, ich versuch mein Glück nochmal..

  5. #21
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Starte doch mal einen Versuch im Bremer Stammtisch weiter unten im Forum. Die Herausforderung werden die nicht lange auf sich sitzen lassen und an einem hübschen Sonntag mal vorbeigeknattert kommen. Und dann hast du die echten Profis vor Ort.

    Oder du fährst hin.

  6. #22
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Hast Du die Kettenspanner gelöst (Ich habe jetzt nicht noch mal alles gelesen)? Wenn nicht, mach das und entspanne das Rad, indem Du es nach vorn (Richtung Motor) drückst. Dazu rechts die Mutter lösen, an den Kettenspannern die Muttern lösen (nicht unbedingt abschrauben), das Rad nach vorn drücken. Unbedingt die Mutter auf der rechten Seite wieder fest anziehen und dabei überprüfen, daß der Achsstumpf rechts richtig in der Schwinge sitzt. Manchmal hilft das schon.

    qdä

  7. #23
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Nein, das hatte ich nicht.. Ich werds gleich mal versuchen, danke! :-)

  8. #24
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    oooooh, hauerhauerha ! ( sorry das war jetzt nicht bös' gemeint, aber da muss man(n) erst 'mal d'rauf kommen.)

    Na dann...

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #25
    Zündkerzenwechsler Avatar von klaubsi
    Registriert seit
    19.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    neee oder ?! wenns das nu war ?!

  10. #26
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Es bleibt spannend.
    Wenn's das nicht war und es immer noch nicht geht, hätt ich gern ein Video von der Angelegenheit ...

  11. #27
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Nee, das wars auch nicht! Ich bin am verzweifeln..

  12. #28
    Zündkerzenwechsler Avatar von klaubsi
    Registriert seit
    19.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Zitat Zitat von Ypsilon Beitrag anzeigen
    Es bleibt spannend.
    Wenn's das nicht war und es immer noch nicht geht, hätt ich gern ein Video von der Angelegenheit ...
    signed - bitte ein Video

  13. #29
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    Prof hat recht. Der 2. Teil der Steckachse wird durch die Bohrung der hinteren Schwinge gehalten. Mach mal bitte ein Foto von der Stelle und schau mal zwischen Kettenkasten und Schwinge genau nach. Es gibt noch paar Methoden, die aber nicht gerade sehr schön sind.

    Der 2. Teil der Steckachse ist nämlich nicht ganz rund. Ist bisschen doof zu beschreiben, aber schau mal, ob diese sich mitdreht und stell vorher mal Foto hoch.

  14. #30
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Blockfett Beitrag anzeigen
    Prof hat recht.
    Als ob da je Zweifel bestanden hätten...
    Der 2. Teil der Steckachse ist nämlich nicht ganz rund. Ist bisschen doof zu beschreiben,
    Muss man gar nicht beschreiben, kann man angucken.

    Der abgeflachte Teil rechts vorm Gewinde muss im Langloch der Schwinge sitzen. Sonst dreht's mit und führt zu dem, womit du dich jetzt schon ein paar Tage rumärgerst.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #31
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Prof Beitrag anzeigen

    Der abgeflachte Teil rechts vorm Gewinde muss im Langloch der Schwinge sitzen. Sonst dreht's mit und führt zu dem, womit du dich jetzt schon ein paar Tage rumärgerst.

    Ralf
    Aber dann müsste die Achsverlängerung doch irgendwann ihre Mutter verlassen, oder?

  16. #32
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Aber dann müsste die Achsverlängerung doch irgendwann ihre Mutter verlassen, oder?
    Wie soll das gehen, solange noch alle Komponenten in der Schwinge sitzen ? ( Kettenkasten mit Achsverlängerung, Rad, Distanzstück )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Problem beim Reifen ausbau
    Von kr51/2 l im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.08.2011, 17:37
  2. Problem beim Ausbau des Vorderrad (SR50)
    Von Rigo im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.08.2011, 13:56
  3. Hinterrad-Ausbau beim SR50 klappt nicht
    Von Pinky77 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.06.2006, 23:39
  4. Ausbau Hinterrad
    Von Sturzschwalbe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.06.2003, 20:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.