+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 43

Thema: Problem beim Hinterrad ausbau


  1. #1
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard Problem beim Hinterrad ausbau

    Hallo,

    ich wollte die Bremse hinten mal wechseln aber bekomme die Steckachse nicht heraus!
    Die dreht immer nur und macht son "knack" .. mehr tut sich da nicht
    Die Achse habe ich schon lose geschraubt und auf der rechten Seite ist schon son Spalt..
    Habe mir schon FAQ angeguckt wie das läuft aber ich scheitere an dieser Sch... Achse!
    Kann mir jemand einen hilfreichen Tipp geben ?

    MfG

  2. #2
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Von hinten auf die Schwalbe geblickt schraubt man links lose, rechts beim Kettenkasten bleibt fest! Die Achse ist geteilt.

    Hast du das so probiert? Konnte ich nicht so recht rauslesen...

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Und wenn rechts nicht fest ist, schraubt man sich links nen Wolf. Klassischer Anfängerfehler, da muss jeder mal durch.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Danke für die Antworten, aber rechts ist die Schraube richtig fest gezogen!
    Ich habe das für heute abgebrochen wegen dem Regen aber ich probiere es morgen nochmal..
    Nur sie dreht und dreht aber sie lässt sich mit anhebeln, ziehen, schläge auf den Kopf nicht lösen
    Kann die sich auch verbogen haben oder wieso will die nicht ?

  5. #5
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Du ziehst und drehst auch gleichzeitig, ja? Und ruckelst dabei vllt. auch ein bisschen am hochgebockten Hinterrad?

  6. #6
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Steck ein Schraubenschlüssel durch das Loch an der Steckachse, so solltest du weiterkommen. An der Kettenseite muss die Mutter richtig fest angezogen sein, denn diese hält die Achsverlängerung, auf welcher im weitesten Sinne das hintere Ritzel sitzt. Und in die Achsverlängerung wird die eigentliche Steckachse hereingeschraubt.

    mfg
    Albi

  7. #7
    Glühbirnenwechsler Avatar von Blockfett
    Registriert seit
    13.07.2012
    Beiträge
    95

    Standard

    Kauf dir mal Ballistol (ist ein Universalöl/ Leichtlauföl, was auch immer) und mach dann mal 3,4 Tropfen auf die Achse, das Zeug kriecht überall rein, aber pass auf, das nix in die Bremse läuft, dann wie beschrieben aufbocken, Achse locker schrauben, du siehst schon, wenn sie nicht mehr rauskommt, kannste aufhören mit drehen, mit nem Schraubenzieher durch die Mutter (hat da so ein Loch), nochmal bisschen Öl drauf und dann stellste mal den Fuß unter das Rad, damit du die Achse "entlastest". Ja und dann Rad und Achse rütteln, aber schmeiß das Moped ne um ;-) Ganz wichtig: Achse drehen UND ziehen, sowie bisschen rütteln.

    Hatte das auch schon, man macht sich nen hässlichen dran. Aber sobald du siehst, dass sie paar mm rauskommt, haste Grund weiter zu machen.

    PS: Könntest auch mal das "Wundermittel für Simson" nehmen....Rostlöser ;-)

  8. #8
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Okay, versuche später mein Glück. Mal sehen was sie dann sagt..
    Ich habe heute blasen an den Fingern vom ständigem ziehen bekommen!
    Also ich versuch nochmal ALLES und wenn es nichts bringt, muss ich mir demnächst Schuhe mit dickeren
    Sohlen kaufen..

    Danke für die Antworten

    MfG

  9. #9
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Hab es nochmal versucht aber NICHTS passiert! Wie kann das denn angehen ? :(

  10. #10
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Also du steckst einen Schraubendreher linkerhand durch die Steckachse, drehst und ziehst dabei gleichzeitig, ja?
    Was macht währenddessen auf der gegenüberliegenden Seite rechts die Mutter? Dreht sie sich mit? -
    Du meintest zwar, sie ist fest, hast du beim Drehen aber trotzdem ein Auge drauf?

    Und ansonsten dreht sich die Steckachse links einfach so? Dann sollte sie doch schon locker sein - und nur noch feststecken ... ziehst und rüttelst du vllt. zu zärtlich?

    Hier geht's zwar offenbar einfach - und vllt. geht einiges besser - aber vorsichtshalber sei's mal gepostet:


  11. #11
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Also die schraube auf der rechten Seite bleibt fest! Ich habe das schon beobachtet.. Ja, die Steckachse ist schon lose gedreht und lässt sich aber nicht herausziehen! Mein Nachbar (Bauarbeiter) hat es schon versucht, selbst der verzweifelt da.. Wir sind son mit einer Brechstange hintern Schraubenzieher und son ganzen kram.. Und vom ziehen sind schon 2 Schraubenzieher im Ar... ! Habe alles Eingeölt, über Nacht einwirken lassen, usw.. Das Video habe ich mir beim ersten mal schon zur Hilfe 3mal angeguckt ! :) Nur das enttäuscht einen noch mehr, wenn man sieht das er die Steckachse so locker heraus zieht ! Entweder ich geh zu einem Simson Geschäft und lasse es da machen oder ich fahr zu einen Reifen laden.. Ich bin mit meinem Latein am ende !

    MfG

  12. #12
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Hallo, ich war heute bei Yamaha und der Typ meinte ich sollte beide Seiten lösen und auf der rechten Seite mit einem Hammer drauf klopfen wenn die Steckachse sich nicht löst..
    So nun frage ich mich ob das überhaupt klappt, bevor ich da versehentlich was kaputt mache ?
    Habt ihr das schonmal ausprobiert ? Ich habe ihm erzählt das die eigentlich rechts fest sitzen muss aber darauf meinte er das kann er sich nicht vorstellen, denn son Scheiss baut ja kein Mensch!
    Wenn wir die nicht normal lösen können muss die rechts auch raus meinte er und man haut die Steckachse einfach mit einem Schraubenziehen und Hammer raus..

  13. #13
    Kettenblattschleifer
    Registriert seit
    11.01.2011
    Ort
    Berlin
    Beiträge
    655

    Standard

    Echt abstrus das Ganze. Naja, der Yamaha-Typ wusste eben nicht, wie das konstruiert ist. Aber es ist nun mal so konstruiert. Rechts bleibt fest und links kommt raus.

    Hast du das Rad beim Ziehen (also am Besten mit zwei Personen) mal in alle erdenklichen Positionen gedrückt und gewackelt? Irgendwas muss doch da verkantet sein. Vor Gewalt kommt Gefühl. Aber das hast du bestimmt schon probiert.

  14. #14
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Ja, er konnte sich das nicht vorstellen. Hmm, okay also so würde das mit dem heraus schlagen nicht gehen ?
    Ich saß mit meinem Nachbarn da eine halbe Stunde dran und haben alles versucht! Leider, hilft da echt gar nichts..

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Schau dir die rechte Seite bitte nochmal genau an, ob sich die Achsverlängerung eventuell mitdreht, wenn du links an der Steckachse hantierst. Wenn die Achsverlängerung beim Festziehen nämlich nicht genau in der richtigen Position war oder schon von Hause aus rund ist, nutzt die schönste Mutter nix.

    Ne andere Ursache kann ich mir fast nicht mehr vorstellen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  16. #16
    Zündkerzenwechsler Avatar von klaubsi
    Registriert seit
    19.05.2011
    Ort
    München
    Beiträge
    43

    Standard

    Also normal würde ich dir folgenden Rat geben:

    Jimmy der Hebel !!! (Video Minute 1:00)

    Schlüssel + Verlängerungsrohr und auf Spannung bringen ( damals hab ich 400 Nm gedreht (draufsetzen :) ) und mim Hammer oder so drauf Schlagen ... dann bringst du kurzzeittig ~600Nm oder mehr Spitze rein. Das is das Prinzip des Schlagschraubers....

    Aber in deinem Fall hat wohl einer mit Locktite gepantscht. Geh mal in die Autowerktstatt dort haben die nen Schlagschrauber. Ich hab die Polradmutter auch nur so abbekommen weil sich einer mit Schraubensicherung verlustiert hat.


+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Problem beim Reifen ausbau
    Von kr51/2 l im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.08.2011, 17:37
  2. Problem beim Ausbau des Vorderrad (SR50)
    Von Rigo im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.08.2011, 13:56
  3. Hinterrad-Ausbau beim SR50 klappt nicht
    Von Pinky77 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.06.2006, 23:39
  4. Ausbau Hinterrad
    Von Sturzschwalbe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.06.2003, 20:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.