+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Problem beim Schalten vom 2en in den 3en Gang


  1. #1

    Registriert seit
    23.10.2013
    Ort
    Rostock
    Beiträge
    2

    Standard Problem beim Schalten vom 2en in den 3en Gang

    Hallo,
    bin neu hier und wollte mich kurz vorstellen und habe dann auch gleich eine frage. Ich bin Hannes 26 jahre jung und aus Rostock.
    Ich habe folgendes problem mit meiner KR51/1 baujahr 1967. ich kann meistens nicht vom 2en in den 3en gang schalten, stattdessen komme ich meistens in den leerlauf. Manchmal klappt es aber, vom 1en in den 2 en gang kann ich ohne probleme schalten. Ich habe es schon versucht mit allen möglichen stellungen der vorderen einstellschraube. ich habe den motor selbst renegeriert und hoffe mal nicht das ich dabei einen fehler gemacht habe. nach meinem motor habe ich noch einen gleichen motor für einen freund regeneriert, dieser läuft ohne probleme.
    würde mich sehr über hilfe freuen

    mfg
    hannes

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von hannes13 Beitrag anzeigen
    Ich habe es schon versucht mit allen möglichen stellungen der vorderen einstellschraube.
    Hallo Hannes,

    und warum hast Du die hintere Schraube nicht ausprobiert?
    DAS BUCH hast Du hoffentlich.
    Dort ist doch eindeutig auf Seite 122 oben rechts zu lesen, dass die dafür zu verstellen ist.

    Peter

  3. #3

    Registriert seit
    23.10.2013
    Ort
    Rostock
    Beiträge
    2

    Standard

    mist, dann habe ich wohl die funktion der einstellschrauben verwechselt. dachte das die vordere für den 3en gang und die hintere für den ersten gang ist. mach mich morgen gleich nochmal ran und berichte dann.
    danke für die schnelle antwort

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die vordere ist der Anschlag fürs Hochschalten und die hintere fürs Runterschalten. Wenn das Hochschalten nicht gelingt, ist die vordere schon richtig.

    Kontrolliere auch, ob die Schaltwippe nicht schon am Trittbrettrand ansteht, bevor der innere Hebel auf die Anschlagschraube trifft.

+ Antworten

Ähnliche Themen

  1. Schwalbe säuft ab beim Schalten vom 1. in den 2. Gang
    Von jupp83 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.01.2012, 15:59
  2. 1 Gang weg, knarrendes Geräusch beim Schalten...
    Von brucewillswissen im Forum Technik und Simson
    Antworten: 38
    Letzter Beitrag: 24.08.2007, 15:11
  3. knacken beim schalten in den 1.gang
    Von Reina im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 08.05.2006, 14:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.