+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Problem beim starten meiner KR51/1


  1. #17
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Ich bin gerade echt am überlegen ob sich das ganze lohnt... weil ich bin wie gesagt, blutiger Änfänger... Und ich wollte auch nicht viel mehr Geld in die Schwalbe investieren, deswegen habe ich ja eine gekauft die laut Verkäufer ohne Probleme läuft.
    Du fährst einen Exoten, einen Oldtimer, verlieb dich in ihn!
    Von daher wirst du auch immer mal wieder Geld investieren müssen, und 365€ ist ein Preis, wo Macken mit inbegriffen sind.
    Die meisten hier haben als blutjunge Anfänger angefangen und sind jetzt "Simson-Profis". Das kommt mit der Zeit und macht auch Spaß. Und das schrauben als Hobby gehört zu einer Simson dazu. Im Gegensatz zu nem Plasteroller aus`m Baumarkt kann man auch nahezu alles alleine machen. Und Hinweise und Tips gibt`s ausreichend im Nest.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  2. #18
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Vergiss das mit dem Zurückgeben. Sowas kann immer mal vorkommen, und Vergaser einstellen (und mehr wird es nicht sein) ist keine Hexerei. Tu dir selber einen gefallen und kauf dir das Buch, du wirst die Schwalbe sowieso mindestens einmal jährlich warten müssen sonst bekommst du Probleme über Probleme.

  3. #19
    Schwarzfahrer
    Registriert seit
    27.03.2011
    Ort
    Selm
    Beiträge
    21

    Standard

    Gerade von der Arbeit gekommen und auf dem Weg ne neue Zündkerze gekauft.
    Jetzt springt sie super an, sogar ohne Choke. Der Verkäufer sagte mir jetzt gerade das der alte Sprit noch drin ist und damit ne längere zeit stand. Also lass ich den jetzt erstmal rauslaufen und tanke sie neu auf.
    Wenn ich shconmal dabei bin... Was für ein Gemisch soll ich tanken? Er meinte 1:50 und der Tank hat auch nen Verschluss auf dem 1/50 steht. Also wo finde ich die Motornummer damit ich weiß was ich jetzt zu tanken habe. Mein Nachbar sagt 1:33, er tankt seine immer 1:40.

  4. #20
    Tankentroster
    Registriert seit
    03.09.2005
    Ort
    Wiesbaden
    Beiträge
    149

    Standard

    Hey, glückwunsch das sie läufft allerdings ohne Startvergaser anzukicken hmmmm das dürfte sie eigentlich nicht. Stand sie in der Sonne bei der Wärme?? Dann könnte es gehen. Normalerweise ohne Startvergaser ist sie zu fett eingestellt. Was du tanken musst müßte der Verkäufer wissen, es kommt drauf an was für eine Kurbelwelle verbaut ist. Wenn sie mal regeneriert wurde deine Schwalbe dann muss der Schrauber dir sagen können ob eine mit Nadelllager verbaut ist. Die alten mit Bronsebuchse wurden 1:33 gefahren. Die neuen Kurbelwellen mit Nadellager 1:50. Wenn der Verkäufer 1:50 sagt und das 100%ig weiß dann tanke das und hör nicht auf deinen Nachbarn. Wenn du unsicher bist und der Verkäufer nicht 100% es weiß dann tanke halt 1:33, das wäre nicht weiter tragig.
    Gruß Dirk
    P.S: Der Deckel sag nichts aus den kann man ja Problemlos tauschen da kann auch 1:10000000000000 draufstehen das ist egal.

  5. #21
    Schwarzfahrer
    Registriert seit
    27.03.2011
    Ort
    Selm
    Beiträge
    21

    Standard

    Das hab ich mir auch gedacht ;-)
    Hatte vorher mit der alten Kerze versucht sie anzutreten, dabei hatte ich den Choke voll drin.
    Also der Verkäufer wusste es auch nicht 100%. zumindest hat man das rausgehört als ich nachgefragt hat. Er meinte das er alle seine Simson's mit 1:50 tankt. Gibts es eine einfach, unkomplizierte möglichkeit nachzuschauen ob ein Nadellager verbaut ist? Also die kleine ist Bj. 1976...

  6. #22
    Tankentroster
    Registriert seit
    03.09.2005
    Ort
    Wiesbaden
    Beiträge
    149

    Standard

    Meine ist Bj 77 und gerade frisch gemacht der Motor, habe ein Nadellager drinne und tanke nach der Einfahrzeit 1:50. Seit wann hatte der Verkäufer die Schwalbe,bzw. wie lange fährt er diese schon 1:50?
    Ohne den Zylinder runterzunehmen wirst du das glaub ich nicht sehen können, aber warte nochmal auf andere Antworten von den richtigen Profi´s eventuell können die dir dabei mehr helfen.
    Gruß Dirk
    P.S: Tauschen wir? Ich bin Bj 76 und habe leider damals nur ne 77er bekommen. *grins*

  7. #23
    Schwarzfahrer
    Registriert seit
    27.03.2011
    Ort
    Selm
    Beiträge
    21

    Standard

    Danke fürs nette Angebot, aber ich bin doch gerade sehr glücklich mit ihr^^ Ich bin nur gespannt ob sie auch so zuverlässig wie mein Piaggio Roller (Zip SSL25) ist.

  8. #24
    Tankentroster
    Registriert seit
    03.09.2005
    Ort
    Wiesbaden
    Beiträge
    149

    Standard

    Püh gib net so an mit deinem Italienerschen. *grins* Mir kommt nur deutsche Wertarbeit ins Haus grins ausser meiner Holden die kommt aus Polen grins.
    Duck und wech.

  9. #25
    Schwarzfahrer
    Registriert seit
    27.03.2011
    Ort
    Selm
    Beiträge
    21

    Standard

    Hehe^^
    Ach die Piaggio geht jetzt eh an meine Freundin ;-) Hab ja jetzt was besseres.
    Jetzt muss ich mir nur noch neue Reifen aufziehen und dann gehts los. *freu*

  10. #26
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    ne neue Zündkerze gekauft. Jetzt springt sie super an, sogar ohne Choke
    Ich befürchte, dass sie anspringt weil die neue Zündkerze gegenüber der alten nicht schwarz-verdreckt ist. Ferner spricht die Tatsache, dass die alte Kerze schwarz war für ein zu fettes Gemisch, ebenso, dass du ohne Startvergaser staren konntest.
    Ohne den Zylinder runterzunehmen wirst du das glaub ich nicht sehen können, aber warte nochmal auf andere Antworten von den richtigen Profi´s eventuell können die dir dabei mehr helfen.
    Ich bin zwar kein Profi, aber ich bin mir sicher, dass man das nur durch abnehmen des Zylinders herauskriegen kann. Das ist aber auch garnicht schwer, Motor ausbauen, Zylinder und Kolben abnehmen und oberes Pleulauge angucken.
    Bei älteren Schwalben (Kr51/1 gegenüber Kr51/2) ist die Wahrscheinlichkeit höher, dass ein Bronzelager verbaut ist und du 1:33 tanken musst.
    Nen schönen Gruß aus der Kurmark wünscht Marcel

  11. #27
    Tankentroster
    Registriert seit
    03.09.2005
    Ort
    Wiesbaden
    Beiträge
    149

    Standard

    Hey, nix da Motor ausbauen brauchst du nicht!! Krümmer abschrauben, Vordere Motoraufhängung lösen, Kopfschrauben lösen, Kopf abnehmen, am Polrad den Kolben in UT Stellung drehen, heißt runter mit dem Teil, dann die Stehbolzen entfernen, beim Zylinder abnehmen unbedingt darauf achten das nichts ins Kurbelgehäuse fällt, also Lappen reinstecken. Dann Sprengringe an dem Kolben entfernen,Kolbenbolzen rausdrücken auf die zwei Anlaufscheiben achten,nicht verlieren. Kolben nach oben wegnehmen und dann siehst du ob dort ein Nadellager verbaut ist,und zwar dort wo der Kolbenbolzen reinkommt. allerdings ist die Montage nicht so easy. Die Kopfschrauben müßen mit Drehmomentschlüssel angezogen werden,oder mit sehr viel Gefühl. Ohne Neuteile zu verbauen ist die Montage nicht so gut. Da brauchst du dann Zylinderfußdichtung und gleich neue Stehbolzen und Muttern. Auch die Kolbenringe müssen wieder exakt beim zusammenbau in den Ringstoß greifen..... noch dazu muss sie wieder eingefahren werden!!!
    Also alles in allem da du keine Ahnung hast rate ich dir laß es sein und tanke 1:33 dann ist gut.
    Guck mal auf den Vergaser was da drauf steht!! Da müßte eine Bezeichnung sein.
    Hast du Spiel am Bowdenzug des Startvergasers (CHOKE). Guck an dem Bowdenzug am Gaser da sind zwei Muttern eine die den Zug einstellt und die untere um den Kolben im Gaser zu fixieren. Die untere dreh auf und hol mal den Kolben raus, an dem teil was du rausholst muss unten dran ein schwarzer Gummistopfen sein, ist er nicht dran liegt er im Gaser. Steck ihn drauf müßte leicht klemmen, wenn nicht hast du dein problem mit zu fettem Gemisch gefunden. Falls er drauf ist und in Ordnung wieder reindrehen, dann solltest du auf jeden Fall den Gaser auseinandernehmen reinigen und danach bei warmen Motor einstellen. Such im WIKI danach da steht ne Menge.
    Gruß Dirk

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Problem beim Starten
    Von ise95 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.07.2010, 21:45
  2. KR51/2 kommt beim Starten nicht auf Touren
    Von EikeKaefer im Forum Technik und Simson
    Antworten: 42
    Letzter Beitrag: 29.08.2008, 23:43
  3. Problem beim Starten KR51/1
    Von electric-is-a-drug im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 07.05.2007, 21:51

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.