+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Problem beim Verkabeln der Grundplatte


  1. #1
    Zündkerzenwechsler
    Registriert seit
    03.05.2013
    Beiträge
    32

    Frage Problem beim Verkabeln der Grundplatte

    Hallo,
    Ich habe ein Problem beim Verkabeln der Grundplatte, da bei mir aus dem Motor von der Grindplatte her ein Kabel mit 5 Adern kommt. Bei dem Schaltplan von Moser kommen aber nur vier stück von da und eins vom "Massepunkt am Motor". Könnte es vielleicht sein, das dieser Massepunkt am Motor mit auf der Grundplatte liegt ? Ich hätte auf das Blaue getippt, da es mit dem braunen verbunden ist, welches ja auf der Grundplatte festgeschraubt ist.
    Anbei noch drei Bilder um mein Anliegen zu verdeutlichen.

    image.jpgimage.jpgimage.jpg

  2. #2
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Der Schaltplan von "net-harry" zeigt eine Unterbrecherzündung, Deine Grundplatte ist aber für eine Elektronikzündung.

    Ergo - falschen Schaltplan erwischt!

    qdä

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Nils,
    Du hast Dir den falschen Plan herausgesucht. Die Grundplatte ist eine Elektronik Grundplatte und die Schaltung gehört zu einer Unterbrecherzündung.

    Grüße
    Gerhard

    Edit: ...ich muss schneller tippen..., MENNO !
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... aber auch aus der U-Zündung kommen nur vier Kabel.

  5. #5
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @peter,

    Du hast nicht richtig gelesen. Von seiner Grupla kommen 5 Kabel.

    qdä

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Bitte in "Kurze Frage ..." nur wirklich kurze Fragen stellen, die sich auch wirklich kurz beantworten lassen.

    Deshalb habe ich einen eigenen Thread dafür spendiert.

    Peter

+ Antworten

Ähnliche Themen

  1. Probleme beim neu verkabeln...
    Von ____ im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 28.09.2013, 23:06
  2. Fragen beim Verkabeln
    Von laule1995 im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 16.01.2011, 21:33
  3. Blinker verkabeln? Montage kein Problem
    Von bame im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.09.2009, 20:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.