+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Problem beim Vollgasfahren


  1. #1

    Registriert seit
    16.06.2007
    Beiträge
    2

    Standard Problem beim Vollgasfahren

    Huhu,
    so hab hier lange nicht mehr reingeschaut :)
    Aaaaber wie es halt so ist:
    Ich hab gestern meine S51 aus dem Winterschlaf geholt, läuft auch wieder super, bloss hab ich ein Problem:

    Wenn ich stark beschleunige im ersten und zweiten Gang dann "knackt" es so als würde irgendetwas leicht "blockieren" und es ruckelt auch ganz kurz.

    So als würde irgendein metallteil irgendwo dagegenschlagen.

    Passiert aber nur wenn ich viel gas gebe, wenn ich gemütlich anfahre passiert nichts derartiges.

    Es könnte von Richtung Kette kommen.

    Im ersten Gang knackt es so 3-4 mal bei Vollgas und ruckelt dabei eben jedes mal kurz, im 2. Gang knackt es dann nur noch 1-2 mal und im 3. gar nicht mehr.

    Soooo da ich nicht so der Simme Crack bin hab ich gedacht einer von euch wüsste eventuell wo das Problem liegt.
    Könnte es eventuell mit der Kette zu tun haben?
    Mein Kettenschutzkasten hinten ist kaputt, sprich da ist hinten wo die Kette entlangläuft ein Loch drin.... könnte es das sein?

    Viele Dank schonmal für die Antworten, Google und die Forensuche brachten mich nicht weiter...

  2. #2
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Das könnte die Kettenspannung sein, vieleicht zu stramm.
    Schau dir die Kette mal genau an, vieleicht sind auch ein paar rollen von der Kette gerbrochen oder der Mitnehmer sowie das Kettenritzel ist sehr abgenutzt.Wie lang hast du die Kette, Ritzel,Mitnehmer schon drauf?

    Grüße midi

  3. #3

    Registriert seit
    16.06.2007
    Beiträge
    2

    Standard

    Uff das ist ne gute Frage, ...

    Also ich habe die Teile noch nicht ausgewechselt und bin bisher 1 Saison gefahren (letzes Jahr).

    Also wegen der Spannung, ich hab gelesen wenn einer drauf sitzt sollte die unterseite der Kette noch 1-2cm Spiel haben, stimmt das so, dann checke ich das mal.

    Wie bekomme ich eigendlich die Kette "auf" ?

  4. #4
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hi, die Kette hat ein Kettenschloss (normalerweise), das mußt Du Suchen, ist entweder auf der einen oder anderen Seite zu sehen. Ist so eine kleine Metallklammer, die man runterschieben muß. Sieht halt etwas anders aus, als die restlichen Kettenglieder.

    Ich hab meine Kette über das Hinterrad gewechselt, weil ich das Hinterrad eh schon raus hatte und Lust hatte die blöden Schläuche vorne am Motorgehäuse abzubauen. Rad raus- Stopfen 2x aus Kettenkasten raus-Kettenkastenverkleidung innen ab-Mitnehmer abschrauben-Schloß suchen-aufmachen-neue Kette einhängen-fetten-durchziehen. Die Kettenritzel sollten aber vorne & hinten auf Verschleiß mal überprüft werden, weil sonst machst die neue Kette schneller kaputt, wenn die Ritzel schon schlecht sind.

    solltest auch überprüfen, ob das Vordere Ritzl noch auf der Welle festgeschraubt ist - manchmal lockert sich die Verschraubung...

    Gruß
    RR

+ Antworten

Ähnliche Themen

  1. Problem mit 2./3. Gang beim Duo
    Von ansgras im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.06.2006, 22:20
  2. Problem beim fahren
    Von geist333 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 04.05.2005, 08:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.