+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Problem beim Wechsel des Zündkabels


  1. #1
    Schwarzfahrer
    Registriert seit
    03.04.2009
    Ort
    Magdeburg
    Beiträge
    15

    Standard Problem beim Wechsel des Zündkabels

    Hallo liebe Schwalbengemeinde,

    ersteinmal möchte ich mich vorstellen. Mein Name ist Peter und ich komme aus Magdeburg. Ich habe mir vor ca. 2Wochen eine KR51/1K von '79 geleistet.
    Mit besser werdendem Wetter kamen leider auch die ersten Probleme.

    Ich habe glaube ich, das sogenannte Wärmeproblem, da die selben Probleme auftreten wie hier im Forum beschrieben. (Stottern, Husten, Ausgehen...)

    Also wollte ich jetzt die genannten Schritte durchgehen:
    -Zündkerze
    -Zündstecker
    -Zündkabel
    -Kondensator

    Soweit so gut! Zündkerze gewechselt und altes Zündkabel angeschraubt. Wollte das neue draufschrauben und dabei ist das Kabel ca. 10-15cm weiter reingerutscht und lässt sich nun nicht mehr festdrehen (weder das Alte noch das Neue)

    Nun meine Frage: Was muss ich nun tun?

    Vielen Dank im Vorraus.

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wo reingerutscht? spule oder stecker?
    ..shift happens

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Willkommen im Nest!

    Ich rate mal: An der Hochspannungsdurchführung unten am Motorgehäuse, wo's gar nicht geschraubt war und jetzt kaputt ist?

    Was tun?

    Das hier bestellen:
    http://www.dumcke.de/product_info.ph...rungs-Set.html

    ... und dann rechten Motordeckel ab, Grundplatte raus, und diese Schneid-Klemm-Verbindung wieder zusammensetzen. (Da gibt's ein paar Dinge zu beachten. Frag dann nochmal, wenn du's vor dir liegen hast.)

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von möffi
    wo reingerutscht? spule oder stecker?
    Mensch Möffi, wie soll da Dingens 15cm in den Stecker flutschen? :wink:

  5. #5
    Schwarzfahrer
    Registriert seit
    03.04.2009
    Ort
    Magdeburg
    Beiträge
    15

    Standard

    Erstmal vielen Dank für die Antworten.

    Aber ich konnte das alte Kabel doch da auch rausdrehen!

    Wieso das neue nicht wieder rein?

    Im alten Kabel war aber definitiv ein Löchlein, was genauso aussah wie das am Kerzenstecker!

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    oops sorry, ich hatte mm gelesen

    pedro, du musst uns schon genau sagen was wo rein und wieder raus flutscht. sonst können wir dir nicht helfen!
    ..shift happens

  7. #7
    Schwarzfahrer
    Registriert seit
    03.04.2009
    Ort
    Magdeburg
    Beiträge
    15

    Standard

    Also ich meine den Ausgang vom Motor. Konnte das alte Kabel rausdrehen und wollte das neue wieder reindrehen, was nicht funktioniert hat. Wenn es eine oben beschriebene Schneid-Klemm-verbindung sein soll, wo kommt denn das Loch im Kabel her. Sieht eindeutig so aus als wäre es auf einem Dorn gewesen!

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    aha. dein zündkabel kommt also quasi unten aus dem motorblock und nicht von einer externen zündspule, die unter dem rahmen hängt.
    dieses bauteil nennt man "hochspannungsdurchführung". net-harry hatte mal ein tutorial verfasst, wie man diese richtig zusammensetzt. warte ich such ma kurz.
    ..shift happens

  9. #9
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Hi

    bei Zündkabeln is das immer so gemacht das die draufgeschraubt werden, werden also immer auf so eine art selbstschneidende schraube draufgeschraubt, wenn das Zündkabel neu ist musst du drücken und drehen das sich die "Schraube" reinschrauben kann

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    falsch. bei der hochspannungsdurchführung nämlcih eben nicht.
    ..shift happens

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Macschwalbe
    Hi

    bei Zündkabeln is das immer so gemacht das die draufgeschraubt werden, werden also immer auf so eine art selbstschneidende schraube draufgeschraubt, wenn das Zündkabel neu ist musst du drücken und drehen das sich die "Schraube" reinschrauben kann
    Am Thema vorbei!

    Um das Kabel "unten" zu montien muss der Deckel der Lima runter!
    Da wird nix gedreht! Sieht zwar aus, als sollte man es drehen aber nein, schraub Den Seitendeckel erstmal ab und du siehst das Licht am Ende des Tunnels! Wenn man nicht 2 linke Hände hat, sieht man von alleine weiter...
    Oder?

  12. #12
    Schwarzfahrer
    Registriert seit
    03.04.2009
    Ort
    Magdeburg
    Beiträge
    15

    Standard

    Also hab jetzt alles ab bis zum Polrad. Da ich mir erst einen Polradabzieher besorgen muss.
    Und ja, das Kabel kommt aus dem Motorblock und nicht von einer externen Zündspule.

    Nocheinmal vielen Dank für eure schnellen Antworten.

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Dann hatte ich schon richtig geraten. Auseinander kriegst du die Klemmung schon mit Drehen und Ziehen ... aber halt nicht mehr zusammen, weil's eben geklemmt ist und nicht geschraubt.

    Polrad und Grundplatte müssen mit ab, ja. Vielleicht bestellst du einfach den Rundumschlag Unterbrecherzündung, dann hast du auch das Werkzeug gleich mit dabei:

    http://www.dumcke.de/product_info.ph...endanlage.html

  14. #14
    Schwarzfahrer
    Registriert seit
    03.04.2009
    Ort
    Magdeburg
    Beiträge
    15

    Standard

    So ein Mist! Habe mir schon Kerze, Stecker und Kabel geholt. Also wäre das doppeltes Geld! Hätt ich das mal eher gewusst!

  15. #15
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard

    beim zusammenbau ist es vielelicht nicht verkehrt, die drähte, nicht einfach aufeinander zu klemmen, sondern zusätzlich zu verlöten, hab ich so gemacht und funktioniert.

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Pedro, leg dir die "unnötigen" Sachen einfach schön ins Regal ... der Tag wird kommen, an dem du eine Reservekerze mit Stecker und Kabel gut finden wirst

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. problem beim einmotten
    Von zauberlehrling im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 02.01.2011, 11:28
  2. Einbau des Zündkabels...+Kondensator
    Von Friesenjung im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 06.01.2006, 20:16
  3. Problem beim fahren
    Von geist333 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 04.05.2005, 08:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.