+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Problem mit Elektronik


  1. #1
    Avatar von OstProdukt
    Registriert seit
    31.01.2015
    Beiträge
    4

    Standard Problem mit Elektronik

    Hallo liebe Gemeinde,
    ich habe ein Problem mit meiner KR 51/2 E, wenn ich das Standlicht einschalte, die Hupe betätige und den Blinker einschalte passiert nichts. Das Problem hatte ich auch schon letztes Jahr. Als ich die erste runde in diesen Jahr gefahren bin ging alles wieder bis ein Schlagloch kam dann ging wieder nichts. Ich denke es ist etwas mit der Masse. Währe nett wenn ihr mir helfen könntet, danke im Voraus! :)

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin ?
    ..und willkommem im Nest.

    Alle von Dir genannten Verbraucher sind batteriebetrieben.
    Ich würde in dieser Richtung suchen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Avatar von OstProdukt
    Registriert seit
    31.01.2015
    Beiträge
    4

    Standard

    Danke :)
    Ja stimmt da hast du recht da schau ich gleich mal ob die batterie noch geladen ist

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Ja, z.B. Ladung prüfen.
    Aber auch die Stecker und Kabel.
    Nach Deiner Beschreibung ist es ein Wackelkontakt.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Auch, ganz simpel, den Sicherungshalter incl. Sicherung prüfen und Kontakte gegebenenfalls blank machen. Du wärst nicht der Erste bei dem vor Gammelranz dort die Strömlinge aufgeben.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  6. #6
    Avatar von OstProdukt
    Registriert seit
    31.01.2015
    Beiträge
    4

    Standard

    Gut ich danke euch :)

+ Antworten

Ähnliche Themen

  1. Elektronik Problem
    Von Eragon im Forum Technik und Simson
    Antworten: 39
    Letzter Beitrag: 14.03.2011, 20:22
  2. Problem mit Elektronik S51
    Von Maik im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.05.2009, 00:42
  3. SR 50 Elektronik Problem
    Von Schwalbe70 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.12.2008, 22:38
  4. Elektronik Problem
    Von JimKnopf im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.08.2004, 08:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.