+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Problem mit Front und Rücklich S51/B


  1. #1

    Registriert seit
    13.05.2008
    Ort
    Regensburg
    Beiträge
    2

    Standard Problem mit Front und Rücklich S51/B

    Schönen Guten Tag, ich habe ein Problem bei dem ich leider nicht die richtigen Anhaltspunkte im Forum gefunden habe und hoffe das mir jemand helfen kann... :cry: Bei meinem Problem handelt es sich darum das mein Front und Rücklicht nicht funktionieren, Bremslicht aber geht. Als ich mein Moped startete und am Frontscheinwerfer an den Standlichtkabel wackelte flackerte das Standlicht, (und jetzt kommts) ohne das die Batterie angeklemmt war... beim Rücklicht tat sich aber nichts... Irgendwie weiß ich nicht mehr weiter, vermutlich lädt meine Lichtspule nun das Standlicht aber kabel sind innerhalb der Lampe richtig geklemmt. Ich hoffe jemand kann mir weiterhelfen und bedanke mich schon mal im voraus für eure Fachmännische Tipps.

  2. #2
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Oha, da stimmen aber die Kabelverbindungen bei dir nicht. Wie du selbst schon sagtest, das Stndlicht läuft über Batterie und ja eigentlich nur bei Motor aus. Kabelbaum und Verlegung mal mit Harry's Schaltplan überprüfen, dann müsstest du den Schnitzer auch schon sichten.

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin, willkommen im Nest,
    ..und noch`n Tipp...schau' mal bei den Schaltplänen die elektrischen Baugruppen an, dann weißt Du, welche Spulen und Kabel für welche Funktion zuständig sind... :wink:
    Gruß aus Braunschweig

  4. #4

    Registriert seit
    13.05.2008
    Ort
    Regensburg
    Beiträge
    2

    Standard Na endlich...

    Ich habe den Fehler endlich gefunden dank Harry`s super Schaltplan,
    am Zündschloss waren zwei kabel falsch verbunden...das rot / weiß Kabel das von der Grundplatte kommt war über der Kontaktklemme 59 weil es wahrscheinlich aus Platzgründen zu hoch auf dem Zündschloss eingraviert wurde und das schwarze Kabel das von der ELBA kommt war zwischen 15 und 58 verdreht ( ich weiß nicht ob es jetzt an diesem schwarzen Kabel unbedingt lag aber es war halt verdreht). Doch ich denke mal es lag eher am rot / weißen. Also nur falls einer von euch mal das Problem haben sollte... :wink: Danke an Harry wegen der echt super und auch lesbaren Schaltpläne...

+ Antworten

Ähnliche Themen

  1. Rücklich vom KR 51/1 an KR 51/2
    Von incitatus im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 23.07.2007, 16:45
  2. rücklich bei der s51
    Von martin90 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.09.2006, 19:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.