+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Problem mit Gangschaltung


  1. #1

    Registriert seit
    14.09.2007
    Ort
    Freiburg
    Beiträge
    5

    Standard Problem mit Gangschaltung

    Hallo zusammen,

    Vorab: Ja, ich habe in den FAQ´s den Thread zum Thema Gangschaltung beim 501 gelesen und auch diverse Beiträge zu dem Thema im Forum...



    besitzte eine Schwalbe KR 51/2 N Bj. 1982. Bei meiner letzten Fahrt konnte ich plötzlich nicht mehr in den 2. Gang schalten. Das Schwalbe-Buch und dieses Forum zu Rat gezogen...Werkzeug für die Ziehschlitzmutter gebaut und nach Anleitung die Gangschaltung eingestellt... hat auch soweit alles recht gut funktioniert. Probefahrt... nun bekomme ich den ersten Gang nicht rein, habe also nur noch 2.,3. und 4. Gang.

    Ein weiteres Problem ist nun, dass beim runterschalten die Gänge nicht einhacken und ich zwar zurück in den Leerlauf komme, nicht aber z.B vom 4. in den 3. oder 3. in den 2. Gang schalten kann.

    Meine Frage hierzu lautet nun: Ist das alles nur eine Einstellungsache (geht es um 1/8 Umdrehungen an der Mutter) oder könnten auch woanders die Urache des Problem liegen.

    Eine Frage noch zum Schluss: Wie kann ich jetzt die Schaltung einstellen, wenn ich den ersten Gang nicht schalten kann?

    Vielen Dank im voraus


    Gruß


    Wesleypipes 1982

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Wenn du strikt nach Anleitung vorgegangen bist, immer wieder alles verschraubt hast vor ausprobieren, und die Schaltung immer noch nicht richtig funktioniert, kann ein anderer Defekt nicht ausgeschlossen werden.
    Also Tunnel runter, linkes Trittbrett ab, Kicker und Wippe ab, Öl raus und den Seitendeckel runter.
    Die Ursachen können nun vielfältig sein. Vielleicht ist es nur der Sicherungsring von der Schaltwalze, der abgesprungen ist. Vielleicht ist es auch der Haltewinkel vom Schwenkhebel, welcher sich gelöst hat.........
    Daß das ganze "plötzlich" passiert ist, liest sich für mich wie einen Defekt in dieser Richtung.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3

    Registriert seit
    14.09.2007
    Ort
    Freiburg
    Beiträge
    5

    Standard

    Vielen Dank für die schnelle Antwort...

    Werd mal schauen.

    MFG

+ Antworten

Ähnliche Themen

  1. Problem: getriebe + gangschaltung funktioniert nicht mehr
    Von sambaolek im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.08.2010, 11:58
  2. Problem bei Einstellen der Gangschaltung
    Von Kölner_Schwälbchen im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 17.08.2006, 22:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.