+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Problem gelöst?: Wellendichtringe auf Kurbelwelle...


  1. #1
    Schwarzfahrer
    Registriert seit
    15.03.2009
    Beiträge
    14

    Standard Problem gelöst?: Wellendichtringe auf Kurbelwelle...

    Hallo Motorspezi´s,
    habe eine Frage an Euch, aber erstmal zum Motor und zum Fahrzeug:
    Schwalbe KR51/1, Gebläsemotor, 3-Gang Fußschaltung, Gummiaufhängung hinten.
    Nach einer gründlichen Überholung des Motors (Kurbelwelle, alle Dichtringe und Dichtungen, alle Lager, Zylinder + Kolben neu) riecht das Getriebeöl nach ca. 4000km stark nach Benzin. Motor wieder aufgemacht: Die Viton-Dichtringe links und rechts auf der Kurbelwelle sind stark verschlissen, also im A.....
    Während dieser 4000km hab´ ich öfters den Getriebeölstand kontrolliert, war immer i.O.
    Nun mal zur Regeneration: Soweit es ging "schonend" durchgeführt (Wärme/Kälte), Maß 50,4 links mit Distanzscheiben eingestellt, Mitteldichtung zusätzlich mit Dichtmasse bestrichen, Ölleitscheibe rechts drin. Konnte alle Distanzscheiben wieder so verbauen, wie sie auch vorher drin waren (maßlich betrachtet). Wellendichtringe vor dem Montieren eingeölt. Motor hat äußerlich kein Öl verloren, war immer trocken. Bin mit Castrol manual gear-Getriebeöl "EP SAE80W API GL4" gefahren, Schaltung geht schön weich und zuverlässig, mit der Zeit aber immer schwergängiger, ist aber auch klar wegen Benzin im Öl. Zündzeitpunkt mit Stroboskop auf 1,4mm vor OT eingestellt. Moped läuft gute 60km/h, Verbrauch ca. 3,1l, springt top an, Leerlauf stabil, Gasannahme spontan, eigentlich alles so, wie es sein sollte. Nach etwa 2000km fängt das Getriebeöl an, nach Sprit zu riechen, dann immer stärker. Ach ja, ich fahre 1:50 halbsyntetisch wegen Nadellager im oberen Pleuelauge.

    Fragen:
    1. Ist das Getriebeöl geeignet (sollte ja API GL3 sein)?
    2. Müssen die Wellendichtringe zwischen Staubschutzlippe und Dichtlippe gefettet werden, wenn ja mit was fürn Fett?
    3. Kann halbsyntetisches 2taktöl die Lippen von innen angreifen?
    4. Gibt´s irgendwelche Spezialitäten beim Montieren, die ich übersehen habe?

    Danke schonmal für fachkundige Antworten!
    Schwalben sind sparsam, find` ich.
    Nur ca. 1Liter Verbrauch pro PS auf 100km...
    Rechne das mal auf Dein Auto um!

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das öl sollte passen. gl3 gibts glaub ich noch von addinol.
    ja man sollte die lippen beim einbauen fetten. das fett dient zur schmierung beim ersten anlaufen, quasi als überhangslösung bis sich öl dorthin verirrt.
    den dichtringen sollte das 2t-öl eig. egal sein, wenn sie aus viton sind.

    wie sind die denn genau kaputt? sieht man da was von? untersuche mal die dichtlippen genauer.
    ..shift happens

  3. #3
    Schwarzfahrer
    Registriert seit
    15.03.2009
    Beiträge
    14

    Standard

    Also: Die Dichtlippe (die mit der Spannfeder) ist glattgeschliffen. Neu ist die Dichtlippe ja spitz zulaufend, meine ist wie gesagt eben, es ist nichts mehr von einer spitzen Kante zu sehen.

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    hi,
    erstmal willkommen im nest. zu deinem problem. bislang habe ich es noch nicht erlebt, dass viton-simmerringe auf irgendwas chemisch reagieren und so schnell verschleißen. aber etwas anderes kann ich mir vorstellen. hast du die kurbelwelle mit einer einzugsvorrichtung oder auf andere art und weise eingetrieben, bzw. wie stark hast du die seiten erwärmt beim einsetzten der lager und kurbelwelle.

    gerade bei sprit im getriebe ist ja der kleine innere wellendichtring derjenige, welcher die probleme macht. sollte also die kurbelwelle nach dem "falschen" einsetzen nicht mehr gewuchtet sein oder sollten sich durch zu starkes erhitzen die motorhälften verzogen haben (lagersitze nicht mehr passig zueinander) , so ist eine unrunde wellenbewegung inkl. zerstörter wellendichtringe die folge.

    lass also mal die kurbelwelle vermessen, eventuell hat diese schaden genommen. erstmal schöne grüße aus berlin
    sirko

  5. #5
    Schwarzfahrer
    Registriert seit
    15.03.2009
    Beiträge
    14

    Standard

    Hi totoking,
    über starke Vibrationen kann ich nicht klagen. Die Hälften wurden im Ofen auf ca. 80°C erwärmt, hab´ extra ein Bratenthermometer dazugelegt. Allerdings wurde dieser Motor schonmal vorher regeneriert, da kann ich natürlich nix dazu sagen. Jetzt werd´ich das Ding mal wieder aufmachen und schauen und berichten, falls ich was finde.
    Bis dann!

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mir mal die Dichtflächen des Kurbelgehäuses ansehen ,
    nicht das da etwas verzogen ist , oder eine Macke das da der Kraftstoff
    durchdrückt .
    mfg
    Immer schön den Auspuff freihalten

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wie rum hast du die Dichtringe montiert ???

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn die neuen Dichtringe so schnell verschlissen sind, dass die Dichtlippen nach 4000 km schon rund sind, vermute ich darin erst mal auch den Grund, dass dein Öl nach Benzin riecht.
    Dafür, dass die Dichtlippen so schnell verschlissen sind, sehe ich drei Möglichkeiten.

    1. Es wurden die falschen Kurbelwellendichtringe verbaut.
    In den Motor M53/1 gehören welche mit dem Maß 22 x 47 x 7. Wenn da versehentlich welche von M501 (20 x 47 x 7) eingebaut wurden, dann sind die schnell im Rektum. Das vermute ich auch bei dir.

    2. Die Kurbelwellenzapfen sind beschädigt, rauh, narbig oder rostig und wirken wie eine Feile.

    3. Der Ölkanal von der Ölfangrille im Getriebe zum rechten Kurbelwellenlager (unter der Dichtkappe) ist verstopft und Simmerring und Lager laufen trocken.

  9. #9
    Schwarzfahrer
    Registriert seit
    15.03.2009
    Beiträge
    14

    Standard

    Danke für nochn paar Tips erstmal!

    Die Dichtringe wurden mit der "glatten" Seite nach innen (also zu den Kurbelwellenwangen hin) verbaut, das ist auch so richtig, denke ich.
    Zum Maß der Dichtringe:
    Habe nicht exakt draufgeschaut, was draufsteht, aber beim Montieren wars schon mit Kraftaufwand verbunden, die eingeölten Dichtringe bündig in die Hälften zu fügen. Bin eigentlich auch der Meinung, daß es nur noch an verzogenen Dichtflächen liegen kann. Kurbelwelle ist neu, Ölkanal habe ich noch nicht angeschaut. Das werde ich mit einem Haarlineal die nächsten Tage prüfen und berichten.

    Bis dann!

    Ach so, Moment mal, Ihr sprecht von ´nem falschen Innendurchmesser der Dichtringe. --> Das muß ich checken, Motor ist noch nicht zerlegt, dauert noch!
    Mercy!

  10. #10
    Schwarzfahrer
    Registriert seit
    15.03.2009
    Beiträge
    14

    Standard Benzin im Getriebeöl --> Fehler anscheinend gefunden!

    Hallo Gemeinde,
    beim erneuten Zerlegen meines Motors und sorgfältigem Messen und Gucken bin ich auf folgendes gestoßen:
    Ein Lager war nicht auf die richtige Tiefe eingepresst. Und zwar jenes in der rechten Motorhälfte, in dem die Abtriebswelle (mit dem kleinen Kettenritzel) läuft. Dieses Lager hat im Sitz keinen Innensicherungsring als Anschlag, sondern der Sitz ist durchgängig frei. Bei mir saß dieses Lager einige Zehntel mm zu weit innen im Sitz, sodaß die Welle kein Spiel mehr hatte und beim Zusammenschrauben der Hälften gedrückt wurde.
    Theorie: Das Motorgehäuse war nach außen zwar dicht, soweit habe ich es anscheinend auf die außen umlaufende Dichtfläche "ziehen" können. Die Dichtfläche zwischen Kurbelgehäuse und Getriebekammer war aber nicht geschlossen, weil diese Stelle relativ nahe an dem falsch gefügten Lager liegt.
    So bin ich draufgekommen: Alle Wellen außer der Abtriebswelle aus dem Getriebe entnommen, auch die Kurbelwelle. Mitteldichtung drauf, rechte Gehäusehälfte aufgelegt --> das Teil hat auf der Welle geschaukelt, die Dichtflächen lagen nicht spaltfrei aufeinander.
    Behebung: Lager ca. 0,5mm nach außen getrieben, Test nochmal, Dichtflächen liegen spaltfrei aufeinander und Welle hat wenige Zehntel mm Spiel.
    Bin bisher ca. 1700km gefahren, Getriebeöl riecht nicht nach Sprit, vor der Reparatur hat es bei dieser gefahrenen Strecke schon deutlich gestunken, Schaltprobleme wegen verminderter Schmierwirkung hatte ich auch schon. Ich hoffe jetzt, daß das der (natürlich von mir eingebaute) Fehler war, mal weiterfahren...
    Danke für alle Tipps!
    Schwalben sind sparsam, find` ich.
    Nur ca. 1Liter Verbrauch pro PS auf 100km...
    Rechne das mal auf Dein Auto um!

+ Antworten

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. PROBLEM KURBELWELLE
    Von schwalbenanfaenger im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 13.06.2005, 18:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.