+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 28 von 28

Thema: Problem bei Habicht Re-Inbetriebnahme


  1. #17
    simson-76
    Gast

    Standard

    bei nem Sperberzylinder reicht eine 67er lange nicht..aber davon spricht hier keiner...

    es geht um einen 53/1 Zylinder...

  2. #18
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Und da kann ich dir aus eigener Erfahrung sagen, dass man mit einer 67er HD nicht anständig fahren kann.
    Selbst als mein Star noch einen Aufgebohrten Luftfilter (4 anstatt 2 Röhrchen) hatte, lief der gnadenlos zu fett. Am Motor lag es nicht, der war überholt.

    Jonas
    Klaus-Kevin, lass das!

  3. #19
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Die haben sich bei der Konstruktion schon was bei gedacht . Es hängt ja na auch von der verbauten Ansauganlage ab . Der M 53/1 KF wie auch der M 54/11 KFL haben beide den 6 N 1-6 drin . Und da kann auch ich aus Erfahrung berichten, dass das mit der 67er HD nix wird . Im Teillastbereich nicht, bei Volllast noch weniger .

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Die kurze Ansauganlage am Habicht führt dazu, dass das Gemisch stark durch den Vergaser zurückschwingt, und somit mehrmals am Zerstäuber vorbeikommt. Deswegen klappt das nur mit der winzigen 50er Hauptdüse richtig.

    Das Setup ist vergleichsweise empfindlich gegen Störungen jeder Art - ob nun luftfilterseitig oder Nebenluft und Auspuff.

  5. #21
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Genau , die 50 Düse , und ein gut eingestellter Schwimmer , dann wirds etwas , und die Wellendichtringe müssen ok sein
    Immer schön den Auspuff freihalten

  6. #22
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Genau , die 50 Düse , und ein gut eingestellter Schwimmer , dann wirds etwas , und die Wellendichtringe müssen ok sein
    das haben deine Vorgänger auch schon gesagt.....

  7. #23
    Glühbirnenwechsler
    Registriert seit
    06.11.2009
    Ort
    südlich von Stuttgart
    Beiträge
    68

    Beitrag

    Hallo Landwirt,

    ich kann dir bei deinem Problem auch nichts anderes sagen wie die Kollegen hier vor mir, aber eins ist mir beim lesen noch aufgefallen...

    ich hab nen Habicht BJ 79
    Sicher? Oder ist das nur ein Tippfehler? Der wurde doch nur bis 74 gebaut... Hat zwar nichts mit deinem Problem zu tun, interessiert mich aber brennend ;o)

  8. #24
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von boma0034 Beitrag anzeigen
    Hallo Landwirt,

    ich kann dir bei deinem Problem auch nichts anderes sagen wie die Kollegen hier vor mir, aber eins ist mir beim lesen noch aufgefallen...



    Sicher? Oder ist das nur ein Tippfehler? Der wurde doch nur bis 74 gebaut... Hat zwar nichts mit deinem Problem zu tun, interessiert mich aber brennend ;o)
    Stichwort Ersatz- bzw. Austauschrahmen.

    MfG

    Tobias

  9. #25
    Zündkerzenwechsler
    Registriert seit
    27.12.2010
    Ort
    Geiselwind
    Beiträge
    26

    Standard

    Hab ich 79 geschrieben???

    is nen 74er Sorry

    Wenn jmd braucht, ich hätte noch einen Rahmen vom habicht hier liegen... Genauso wie einen M54 und noch andere Habichtteile
    http://www.youtube.com/watch?v=oG66wjoeAcc

  10. #26
    simson-76
    Gast

    Standard

    M54 was willste dafür ?

  11. #27
    Zündkerzenwechsler
    Registriert seit
    27.12.2010
    Ort
    Geiselwind
    Beiträge
    26

    Standard

    Nochwas....

    ich durfte heute beim Nachentrosten Feststellen, das mein Tank obendrauf ein Loch hat, und dass man, wenn man an den Pickeln n bissl mitm Fingernagel rumdrückt weitere Löcher produziert







    Leute, da is nix mehr mit Löten... das is n Fall für den Keller als Notfallersatztank...

    Wer hat nen anderen?
    http://www.youtube.com/watch?v=oG66wjoeAcc

  12. #28
    Glühbirnenwechsler
    Registriert seit
    06.11.2009
    Ort
    südlich von Stuttgart
    Beiträge
    68

    Standard

    Habichts-Tanks sind sehr selten, da wirst du so einfach keinen bekommen. Ich hab bei mir einen Sperber-Tank drauf, bekommen bei Norbert Pinta ( Simson-Oldtimer ), der hat einiges auf Lager. Einfach mal anrufen oder eine Mail schreiben

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Inbetriebnahme Habicht
    Von amazeroth im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.05.2007, 14:17
  2. Inbetriebnahme
    Von iron-h im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.12.2005, 18:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.