+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Problem mit Hinterrad


  1. #1
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard Problem mit Hinterrad

    Hallo Schwalbentreiber,

    habe da mal wieder ein Problem - diesmal sogar selbst Schuld.

    Ich hatte ja so "scheppernde" Geräusche an der Kleinen. Habe dann den Tip bekommen - Antriebskette. Ja so war es dann auch, der obere Kettenschlauch (heißt das so?) war lose und dadurch die Geräusche. Habe dann alles wieder dran gemacht und die Kette nach Anleitung gespannt. Dummerweise ist der Kettenspanner an der linken Seite entzwei gegangen, also Achsschraube gelöst, Kettenspanner von der 2. Schwalbe ran und wieder alles ausgerichtet. Das Rad dreht sich nun aber ganz schwer, hatte gedacht es schleift irgendwo, aber habe nichts finden können. Was kann das denn sein? Irgendwas nicht mit der Schraube zu fassen bekommen? Das Buch hilft mir leider auch nicht weiter. Und übt Nachsicht mit mir, bin noch Anfängerschrauberin.

    Gruß fiedlerchen.

  2. #2
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Ist die Frage doch so "blöd" oder weiß echt keiner einen Rat?

  3. #3
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Hast Du die Kette zu stramm gespannt? Dreht sich das Rad im Leerlauf bei laufenden Motor?

    Gruß
    Al

  4. #4
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Nein, dreht sich sehr schwer, hatten erst die Fußbremse auch noch in Verdacht. Aber die war es dann letzlich doch nicht. Kette einstellen, laut Buch mit Fingerdruck = Spiel von 20 mm. Also oben 10 und unetn 10, dürfen sich nicht berühren. richtig?

  5. #5
    Schwarzfahrer
    Registriert seit
    06.08.2007
    Ort
    neubrandenburg
    Beiträge
    17

    Standard

    kann es auch manchmal sein das die bremsen jetzt so doll eingestellt ist ?
    hatte ich bei meinem vorderrad gab sich aber nach paar mal drehen bremsen und baudenzug justierung

    bin auch nur anfänger aber könnte doch sein

    mfg panterneo

  6. #6
    Flugschüler
    Registriert seit
    05.05.2007
    Ort
    PCH
    Beiträge
    306

    Standard

    Moin Fiedlerchen...

    Schaue mal sicherheitshalber nach der Hinterradbremse, ob sich die Kettenspannung auch auf die Einstellung der Bremse ausgewirkt hat.
    Möglicherweise ist die Bremse schon in Ruhestellung leicht angezogen.

    Gruß Frank

  7. #7
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Hatte das ja auch in Verdacht, hatte die Rückbremse "eingestellt", dann aber nach Problemauftritt wieder gelöst wie ursprünglich, aber trotzdem Probleme.

    Allerdings ist nach einer kurzen Probefahrt von ca. 6 km der "Radkasten" hinten rechts warm geworden, also da wo die Kette drin ist. Ist das denn normal? Ist mir vorher nie so aufgefallen, hatte da aber auch nie Augenmerk draufgelegt.

  8. #8
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Hallo Duo78,

    woran kann ich das erkennen oder festmachen? Werde ich morgen gleich mal prüfen.

    Danke Euch für die Antworten.

  9. #9
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Die Kette sollte straff sein, sich aber eben auch leicht mit Fingerdruck bewegen lassen. Der Kettenkasten hinten sollte auch richtig sitzen.

    Wegen dem Leerlauf habe ich gefragt, weil wenn die Kupplung nicht richtig trennt, dann dreht es sich ebenfalls (zu) schwer.

    Gruß
    Al

  10. #10
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Also auch Kupplung prüfen? Bin aber gefahren und habe ohne Probleme die Gänge eingeschmissen, kann es dennoch dann ein Problem da sein? Ich vermute eher, daß ich etwas mit dieser Achsschraube nicht richtig zu fassen bekommen habe, aber was sollte das widerum sein? Mist wenn man noch keine Schraubererfahrung hat, aber so lernt man halt. :wink: Vielleicht doch die Bremse? Als ich die nämlich wie3der gelockert hatte, ging das Rad nicht mehr ganz so schwer zu drehen und bei voller Fahrt hat sie auch nur 55 km/h geschafft.

  11. #11
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Nee, lass die Kupplung lieber mal weg! Immer erst die einfachen Dinge drannehmen. Das wäre jetzt die Bremse hinten und dann erst der Kettenkasten und den Rest, je nachdem sich der Erfolg einstellt oder nicht.

    Gruß
    Al

  12. #12
    Glühbirnenwechsler Avatar von incitatus
    Registriert seit
    07.07.2007
    Ort
    Heilbronn
    Beiträge
    64

    Standard Alles noch mal genau prüfen

    Ich würde das Rad nochmal abbauen und die Kette allein drehen lassen inkl. Ritzel. Ob es schwer oder leicht geht. Vielleicht hast du auch das Rad nicht korrekt in den Gummipuffer bekommen.

  13. #13
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Gesunde Einstellung, also Bremse hinten prüfen. Wie kann ich denn sehen oder prüfen, ob die nun Schuld ist oder nicht? Ich habe sie schon in Verdacht, da es bei Bewegung manchmal schlimm quietscht. Aber nur manchmal, habe die Schwalbe ja nun dann gleich wieder in die Garage gefahren.

  14. #14
    Glühbirnenwechsler Avatar von incitatus
    Registriert seit
    07.07.2007
    Ort
    Heilbronn
    Beiträge
    64

    Standard

    Mach doch die Bremse komplett locker und guck was dann passiert...

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    klackert die kette wenn du am rad drehst / fährst? wenn ja -> zu straff gespannt!
    ..shift happens

  16. #16
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Ne, klackert nichts, also ich werde das morgen mal mir der Bremse durchspielen und dann Bericht geben. Wenn es denn echt so "einfach" wäre, das wär schön.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. 3,25 x 16 (Hinterrad) auf KR 51/2 ???
    Von McLBourgh im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 23.08.2010, 10:06
  2. Hinterrad
    Von pipiundbaby im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.04.2010, 21:11
  3. Hinterrad
    Von Matthew im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 18.06.2003, 18:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.