+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Problem: Kerze verölt...


  1. #1
    Schwarzfahrer
    Registriert seit
    02.08.2004
    Beiträge
    11

    Standard

    Hallo Leute, mein erster Post hier, daher ne kurze Vorstellung: Ich fahr nun seit 2 Jahren einen Simson Spatz und seit einem Jahr eine S51 und bin seit dem totaler Simson Liebhaber geworden. Meiner Freundin habe ich jetzt zum Geburtstag eine Schwalbe geschenkt, nur sie will einfach nicht laufen.

    Zum Problem:
    Die Schwalbe (KR51) lief anfänglich ziemlich beschissen und nach einigen Kilometern Fahrt nahm die Leistung zusehend ab, bis sie stehen blieb.

    Ich habe sie dann zurückgeschoben (peinlich peinlich ) und mir die Kerze angeschaut: Naß aber ziemlich verölt.

    Da ich halt nicht so der Schrauber-Profi bin, habe ich dann erstmal den Vergaser gereinigt und eine neue Kerze reingeschraubt.

    Dann lief sie auch erstmal wieder, nach einigen Kilometern Fahrt jedoch das selbe Problem ... Leistungsabnahme bis zum Stillstand und dann kein ankicken oder anschieben mehr möglich. Also nochmal zurückgeschoben... Kerze ausgebaut und angeschaut, Resultat: Sehr ölig und verrußt.

    Gegebenheiten: Ich habe ein Mischungsverhältnis von 1:25 getankt, die Nadelstellung ist, wenn man von der Seite draufschaut ganz oben, also da ist keine Kerbe mehr frei.

    So wie ich das sehe kann das Problem folgende Ursachen haben:
    - Falsches Mischungsverhältnis getankt
    - Kurbelwellendichtring im Arsch (bitte nicht ... *bet*)
    - Teillastnadelstellung falsch

    Was meint ihr dazu? Wäre echt toll, wenn jemand vielleicht was genaueres wüsste darüber...

    Noch ein Hinweis: Ich hab mal testweise die Kerze von meiner S51 reingeschraubt (260 Isolator spezial) damit läuft die Schwalbe auch wieder, aber die Kerze beginnt dann nach kurzer Zeit auch zu verölen, weswegen ich das nicht weiter damit getestet habe, langsam gehen mir nämlich die Zündkerzen aus!

    Ich hoffe ihr könnt damit was anfangen und mir helfen.


    Liebe Grüße,

    Marc

  2. #2
    Flugschüler
    Registriert seit
    03.03.2004
    Beiträge
    273

    Standard

    Willkommen im Nest!

    Erstmal musst du die benutzten Zündkerzen nicht wegwerfen! Es gibt leicht flüchtigen Motorteilreiniger (Quikkleen von Conrad) damit kannst du sie wieder sauber machen! Desweiteren würde ich sagen, dass deine Schwalbe lieber 1:33 oder ab Baujahr `79 (glaube ich) sogar 1:50 tankt (da sollten wir auf Spezi postings warten)
    In der Literatur müsstes du nachschlagen, welche Kerbe du von der Teillastnadel nehmen musst... kommt auch den Vergaser an. Bei einem 16N-12 ist es meine ich die 3te von unten. Unter FAQ findest du mehr! Dann könnte deine Schwalbe zu wenig Luft bekommen und erstickt. Auspuff ausbrennen, oder putzen. Wiederum FAQ . und noch den Vergaser einstllen...

    Gruß Boris, der sich auf den Schrotthaufen (Profil) freut, den er am Wochenende abholen kann!

  3. #3
    Schwarzfahrer
    Registriert seit
    02.08.2004
    Beiträge
    11

    Standard

    Danke schonmal für die Infos!

    Also nochmal kurz weitere Details zur Schwalbe: Sie ist Baujahr 1977, der Vergaser ist ein 16N1 (welcher Typ genau weiß ich nicht, schau ich morgen mal nach).
    Es kann aber auch sein, dass ein Motor neueren Typs verbaut wurde (ist aber ein 3-Gang Motor). So genau kann ich das nicht sagen, weil ich die Schwalbe gebraucht bei Ebay gekauft habe.

    Ich hoffe nur, dass die Wellendichtringe nicht defekt sind, weil das kann ich nicht selbst reparieren, dann müsste ich sie in eine Werkstatt geben...

    Bei den 16N1 Vergasern steht "3. Kerbe von oben" als Einstellung, also von oben draufgeschaut 3 Kerben abwärts zählen, oder wie macht man das? Oder ist "oben" die Spitze der Teillastnadel?

    Sorry, wenn ich mich etwas doof anstelle, aber das ist halt alles noch sehr neu für mich, aber ich will's unbedingt lernen, weil's mich sehr interessiert.


    Gruß,

    Marc

  4. #4
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    144

    Standard

    du hast glück.. es ist der simmerring auf der kubblungsseite und nicht der kurbelwellendichtring. haha
    nein. das sind die selben..
    also der ist im arsch würde ich tippen
    austausch ist ganz easy....
    weil.. der alte geht leicht runter weil er ja kaputt ist
    der neue geht leicht drauf weil die richtung stimmt..

    und ausserdem stehst du dann da wie der held
    und der vorteil: die simson fährt wieder wie eh und je

  5. #5
    Schwarzfahrer
    Registriert seit
    02.08.2004
    Beiträge
    11

    Standard

    Uhh... ich glaube das lass ich doch lieber in der Werkstatt machen, hinterher krieg ich den Motor nicht wieder zusammen gebaut, oder gibts vielleicht irgendwo eine kleine Anleitung, wie man es selber machen kann?

    Gruß,
    Marc

  6. #6
    Flugschüler Avatar von Sukotai
    Registriert seit
    15.06.2004
    Ort
    Erlangen
    Beiträge
    330

    Standard

    So ich reihe mich hier einfach mal ein, denn ich habe so ca das gleiche Problem.
    So nun erst ma die Daten:

    Kr51/2 N Baujahr 1984 also Spritgemisch 1:50
    BVF Vergaser 16N1 - 12 Teillastnadelstellung: 3. von oben (aber stimmt oben ist relativ, wo ist oben??) (wie im Datenblatt)
    Kerze Isolator Spezial 260 (also eigentlich richtiger Wärmewert)


    ... und trotzdem ist die kerze rusig bis verölt


    Wenn ich mit einer kerze mit Wärmewert 145 fahre verbessert sich da Kerzenbild, aber ich habse sofort wieder raus, hab schiss was kaputt zu machen. Wie niedrig kann ich mit dem Wärmewert gehen ohne was zu zerstören? hab mal gehört es brennt sich irgendwann ein Loch in den Kolben?!?!
    Wie macht sich das noch anderweitig bemerkbar wenn der Kurbellwellendichtring im Arsch ist. Was passiert dann anschaulich? Wo sitzt der eigentlich genau? Wie tauschen?

  7. #7
    cmk
    cmk ist offline
    Glühbirnenwechsler
    Registriert seit
    24.06.2004
    Beiträge
    78

    Standard

    @Marc

    Zuallererst solltest Du einmal die Nadel im Vergaser richtig einstellen. Dazu nimmst Du die 3. Kerbe von oben. Das heist, wenn Du die Nadel in die Hand nimmst und die Spitze nach unten zeigt, so ist es dann die 3. Kerbe von oben in die Du das Metallplättchen schieben mußt (bei dem Metallplättchen die untere Scheibe nehmen). So dann erstmal wieder zusammenbauen und probieren. Jetzt solltest Du mal den Vergaser richtig einstellen (siehe FAQ). Wenn dann noch nicht geht nochmal fragen.
    Achso und die Isolater Spezial einbauen.

    Christian

  8. #8
    Schwarzfahrer
    Registriert seit
    02.08.2004
    Beiträge
    11

    Standard

    Alles klar, ich versuch das erstmal und berichte dann hier! :)

+ Antworten

Ähnliche Themen

  1. Zündkerze ist immer verölt
    Von kingdan im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 15.05.2008, 20:32
  2. Kennzeichen verölt
    Von Johmue im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.08.2006, 15:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.