+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Problem KR 51/2 E...


  1. #1
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard Problem KR 51/2 E...

    Hallo,

    ich weiß, ich weiß - Suchfunktion = "Wärmeproblem", aber bei mir kommen da immer nur 4 Beiträge in denen steht, dass man die Suchfunktion nutzen soll!

    Deshalb wäre ich echt dankbar wenn ihr mir weiterhelfen könntet!

    Bin Besitzer einer KR 51/2 E. Im kalten Zustand springt sie sofort an, aber wenn ich ein paar Kilometer gefahren bin und dann versuche neu zu starten, dann springt sie nur sehr schwer wieder an! Woran kann das liegen?

    Gruß schwalbenraser-007

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Liest Du hier unter Simson/Erste Hilfe den Bereich "Elektrik" aufmerksam durch... :wink:
    Gruß aus Braunschweig

  3. #3
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hallo,

    vielen Dank für die schnelle Antwort, werde das alles mal durchgehen...

    Noch ne Frage: Und das könnten die Gründe sein, warum die Schwalbe im warmen Zustand nur sehr schwer startet ??? Weil wenn da irgendwas defekt wäre, dann dürfte sie doch eigentlich auch nicht im kalten Zustand starten...

    Gruß schwalbenraser-007

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Primärspule und Kondensator sitzen an einer Stelle, die nach einiger Zeit aufgrund der Motornähe recht warm werden. Wenn sich die (ggf. gebrochene) Wicklung der Spule ausdehnt, kann es zu einer Unterbrechung kommen...schluß mit Funken...
    Ähnliches gilt für den Kondensator.
    Eine Neue Kerze hattest Du mal probiert ?
    Gruß aus Braunschweig

  5. #5
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Also, ich hab mir die Schwalbe erst vor ein paar Wochen über Ebay gekauft und versuche mich da gerad so ein bissel in die Technik rein zu fummeln...

    Und ich dachte, wenn das Teil im kalten Zustand beim ersten kicken anspringt, dass dann die Zündkerze für diesen Defekt auszuschließen wäre...
    Hab noch keine neue Zündkerze verbaut...

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hab mal noch ne Frage...

    Wie reinigt man eigentlich den Vergaser bei meinem Moped?
    -->doooooofe Frage, ich weiß...

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Rausbauen...aufschrauben...ggf. vorher eine neue Dichtung besorgen..Düsen überprüfen (richtige Größe?) und säubern/durchpusten. Vor dem Zusammenbau noch den Schwimmerstand kontrollieren...
    Links zu den einzelnen Aktionen findest Du auch auf meiner HP.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Meine Sprang auch mit defekter Kerze an kam aber dann nicht auf touren.Ebendso lief sie (wenn auch nur kurz)mit defektem Kerzenstecker.Als ich das rausfand hatte ich schon sämtliche dinge nachkontroliert(Vergaser Auspuff etc.)bis ich zum schluß den Kerzenstecker mal ausgewechselt hatte.ALso als immer als aller erstes neue Kerze neuer Kerzenstecker+Zündkabel.Dann weiter schauen.
    Grüße midi

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Hallo,

    den Vergaser zu reinigen ist eigentlich ganz einfach.
    Alle Teile ausbauen, die Düsen NICHT vertauschen, den Schwimmer NICHT verbiegen, keine Teile verlieren.

    Ich habe meinen extrem versüfften Versager (11 Jahre Standzeit, Kolbenschieber fest, voller Gum) mit Bref-Multifettlöser behandelt, nachdem Kaltreiniger kläglich versagt hat. Ich musste nur mit Wasser spülen, nix schrubben. Achtung: Nicht zu lange einwirken lassen, mit viel klarem Wasser spülen, gut durchtrocknen lassen und dann erst wieder zusammenbauen. Etwas (ca einen Kaffelöffel voll) Spiritus in den Tank mit dazu wirkt Wunder gegen eventuelles Kondenswasser oder gerade den Tropfen Wasser im Gaser, der nicht getrocknet ist.

    Nur Mut, wenn alle Stricke reissen, ein komplett neuer Vergaser kostet nicht die Welt, aber was soll schon kaputt gehen, wenn du mit Metallenen oder harten Gegenständen von den Düsen weg bleibst???

    MfG
    H.J.

  10. #10
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hallo,

    vielen Dank für die Tips und die Anleitung!!!

    @midi

    also, ich hab mal geguckt, meine Zündkerze ist aber eigentlich so gut wie neu! Werde sie aber morgen trotzdem mal wechseln, kann ja auch mal n' Produktionsfehler sein...

    Gruß schwalbenraser-007

+ Antworten

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. Problem mit S51
    Von Simmifahrer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.07.2006, 17:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.