+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Problem mit KR 51/2L


  1. #1
    Schwarzfahrer Avatar von Kleiner-Killer
    Registriert seit
    22.05.2007
    Ort
    Würzburg
    Beiträge
    12

    Standard Problem mit KR 51/2L

    Hi Leute,

    habe mir vor kurzen eine Simson KR 51/2L zugelegt. Sie war frisch restauriert und ich bin jetzt ca 700km damit gefahren. Nun habe ich allerdings ein Problem.
    Nach ca 500m gleichmäßiger Fahrt fängt sie an zu ruckeln, verliert an Kraft und gehe ich in den Leerlauf geht sie aus ich kann sie nur kurzzeitig durch Vollgaß retten aber auch dann heult sie nur nochmal auf und geht aus.
    Warte ich 2 Minuten kann ich sie mit Joke wieder starten allerdings muss ich den dann eine Zeit drinnen lassen.
    Warte ich allerdings 5 Minuten kann ich sie ganz normal starten aber nach 500 Metern das gleiche von vorne.
    Habe bereits Sprit gewechselt und den Vergaßer gereinigt.

    Hat vielleicht einer von euch ne Ahnung was das sein könnte?
    Ich hoffe nicht die elektronische Zündung?

    Vielen Dank schonmal

  2. #2
    Tankentroster
    Registriert seit
    30.07.2009
    Ort
    Hemslingen
    Beiträge
    153

    Standard

    ist der Vergaser richtig eigestellt und bedüst?
    ist die Zündung richtig eingestellt
    wie das geht findest du im best of the nest

  3. #3
    Schwarzfahrer Avatar von Kleiner-Killer
    Registriert seit
    22.05.2007
    Ort
    Würzburg
    Beiträge
    12

    Standard

    Den Vergaser habe ich erst von einem Fachmann einstellen lassen. Das mit der Zündung werde ich mal nachschauen, Danke

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    500 m hören sich an wie ne gaserfüllung. nimm mal den tankdeckel ab und fahr mal ohne. ist das problem weg, ist dein tankdeckel dicht. d.h. das kleine loch in deinem tankdeckel ist dicht und somit bildet sich ein vakuum im tank und es kann kein sprit nachfließen. ohne sprit geht der motor aus.
    problem immernoch da..........gaser auseinanderbauen
    schwimmerstand kontrollieren. schwimmernadelventil prüfen.
    der schwimmer sollte hängend ein maß von 32 mm, gemessen ohne kammerdichtung, und aufliegend auf das schwimmerventil ein maß von 28,5 mm haben.
    das schwimmernadelventil sollte einwandfrei öffnen und schließen. feststellbar durch pusten duch den benzinschlauchanschluß.
    ist das in ordnung, schau nach wieviel sprit fließt. also schlauch abziehen und benzinhahn auf. es sollten ca. 200 ml pro minute sein. sind es die nicht, muss der benzinhahn raus und zerlegt werden.
    fehlerquellen hier: vierlochdichtung im popo, sieb welches in den tank ragt ist dicht. kanäle dicht.

    wenn der tank sauber ist, das sieb welches in den tank ragt sauber ist, der wassersack inklusive des darin befindlichen filters sauber ist, ist auch kein zusätzlicher filter in der spritleitung nötig, welcher sowieso nur den spritfluß hemmt. also raus mit dem teil.

    zündung schließe ich in deinem fall fast aus. eventl ne neue kerze probieren.

  5. #5
    Schwarzfahrer Avatar von Kleiner-Killer
    Registriert seit
    22.05.2007
    Ort
    Würzburg
    Beiträge
    12

    Standard

    Vielen Dank werd ich morgen mal alles durchsehen und hoffe es klappt.

  6. #6
    Schwarzfahrer Avatar von Kleiner-Killer
    Registriert seit
    22.05.2007
    Ort
    Würzburg
    Beiträge
    12

    Standard

    So habe eben mal geprüft ob Sprit kommt.
    Vor dem Benzinfilter richtig ca 200ml die Minute doch nach dem Benzinfilter nurnoch um die 5ml.
    Werde morgen mal einen neuen kaufen und hoffe es war nur das Problem.
    Vielen dank an y5bc für den Tipp schreibe morgen ob sie dann wieder richtig läuft

  7. #7
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    du hast nen benzinfilter zwischen hahn und vergaser?

    hau den weg! und mach auch keinen neuen rein!

  8. #8
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von Knorz
    du hast nen benzinfilter zwischen hahn und vergaser?

    hau den weg! und mach auch keinen neuen rein!
    HALT!!! Ich bin für die Zusatzfilter, wenn sie als alleiniger Filter verwendet werden. Man kann den Filter in der Leitung einfach in die Tonne kloppen wenn er zu ist, da wirds im Tank schon schwerer

    Aber wie gesagt meine Meinung, ich dulde keine Widerrede

  9. #9
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn du einen benzinhahn mit wassersack hast, hast du eigentlich schon zwei filter. einen im tank und einen im wassersack.
    wieviel filter wollt ihr noch ????
    macht den tank sauber und gut ist !!!!!!!!!!!

    faulpelze

  10. #10
    Kettenblattschleifer Avatar von 1gnt23
    Registriert seit
    20.11.2008
    Ort
    berlin
    Beiträge
    533

    Standard

    ich bin auch für Benzinzwischenfilter....

    aber nur für sowas

    Benzinfilter

    Habe keine Höchstgeschwindigkeitsprobleme durch zu wenig Benzin.

    Zum Thema Wassersack bin ich halt geteilter Meinung, da ich kein habe und nur einmal das Problem mit Wasser hatte was man auch schnell beheben kann.

    Wenn weiterhin Probleme entstehen auch mal den Serienfilter anschauen.

  11. #11
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    So ein Teil habe ich mir letztens auf dem Teilemarkt erworben, macht einen guten und stabilen Eindruck.
    Wenn es wirklich mal Probleme unterwegs geben sollte nimmt man einfach den Siebeinsatz raus und kann weiter düsen.

    mfg Gert

  12. #12
    Schwarzfahrer Avatar von Kleiner-Killer
    Registriert seit
    22.05.2007
    Ort
    Würzburg
    Beiträge
    12

    Standard

    So vielen Dank für eure zahlreichen Vorschläge.
    Es war glücklicherweise nur der Benzinfilter nun läuft sie wieder wunderbar.
    Werde demnächst mal den Tank ausbauen und reinigen.

+ Antworten

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. Problem mit S51
    Von Simmifahrer im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.07.2006, 17:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.