+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: Problem KR 51 Motor


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Um das klarzustellen: Original oder nicht ist hier nicht der Punkt- es geht um funktioniert gescheit oder nur so einigermaßen.

    Original oder nicht kann jeder für sich selbst machen wie er will. Es gibt einiges, was man besser machen kann als am Original - und das tue ich mit VAPE und 16N3-11 in meiner KR51/1S selbst auch. (Für mich persönlich ist bei nicht-reversiblen Umbauten die Grenze überschritten, aber das ist ein anderes Thema.)

    Technisch halbgare Sachen dagegen baue ich für mich nicht und ich helfe auch anderen nicht dabei. Warum? Das macht beim Fahren keinen Spaß, und wenn man sowas für andere macht, hat man die für immer und ewig zweimal die Woche wieder an der Backe hängen, weil's ja "immer noch nicht" so richtig toll fährt.

    Deswegen sage ich lieber gleich, dass das nichts werden KANN - und wer's dann immer noch unbedingt so haben MUSS, der soll selber schauen wo er damit hinkommt.

    Als Gutenachtgeschichte jetzt auch noch das Warum: Der M53/1 mit seinen modifizierten Steuerzeiten braucht die Strömungsgeschwindigkeiten und die Luftberuhigung der meterlangen Ansauganlage. Mit dem kurzen T-Stück wird der nie richtig laufen, scheißegal was du am Vergaser veranstaltest.

  2. #18
    Zahnradstoßer Avatar von Haegar
    Registriert seit
    17.05.2003
    Ort
    Wermelskirchen
    Beiträge
    951

    Standard

    Rebellisch --oh Gott wie niedlich.
    Außerdem, wer macht das Nest schlecht?
    Nun reagiert mal nicht über und das Kino machst du auf, lieber Prof. Man kann mir auch etwas netter sagen, das man mein Projekt für schlecht hält. Ok, ist halt eure Meinung. Danke dafür, aber ich nehms sportlich. Ich frage nur nach unterstützung und will nicht blöd angequatscht werden, weil ich etwas so unmögliches vorhabe und die Simsongötter in frage stelle. Gibt´s keine Hilfe, oder hat noch keiner so was erfolgreich ausprobiert---auch gut. So what?
    Ich lese ja nun auch in anderen Treads das es mit meiner Kombination probleme geben wird, aber dann gleich alles verteufeln. Was soll das?
    Wenn mir jemand aus prinzipiellen Gründen nicht weiterhelfen will, soll er das leise tun.
    Und mit dem Fuß aufstampfen tu ich schon lange nicht mehr.

    Auch danke für die Gutenachtgeschichte warum der Motor unmöglich laufen kann, das mit den Steuerzeiten wußte ich noch nicht. Macht ja Sinn.

    Schön auch das es euch egal ist, was ich an meinem vermurksten und verbastelten Moped so alles mache---dann benehmt euch auch so.

    Falls noch jemand was zum eigentlichen Thema beitragen kann, wäre ich dankbar. Der Kindergarten ist jetzt mal wieder aus.

    LG
    Thomas
    Reisen statt rasen

  3. #19
    Kettenblattschleifer Avatar von der_bastler911
    Registriert seit
    29.04.2010
    Ort
    Ok, Burscheid kennt ihr. Aber kennt ihr auch Töplitz?
    Beiträge
    701

    Standard

    Ich hatte ja mal die alte 0er Schwalbe aufgebaut...
    ((((((Der Motor war zwar Original (sprich kleinere Kurbelwelle), aber der Zylinder war von ner 1er Schwalbe (wahrscheinlich wegen Mangel an Ersatzteilen oder so verbaut worden).
    An dem Zylinder hing bei mir der 16N1-1 Vergaser + T-Luftfilter, das Moped lief damit vernünftig (meiner Meinung nach).
    Also würde Ich sagen, nehm den 16N1-1...))))

    Edit: Kommando zurück!!! Der Beitrag der in mehreren Klammern steht, stimmt garnicht...
    Hab mir grad nochmal die Bilder angesehen und musste feststellen dass Ich doch den alten originalen Zylinder drauf hatte.
    Verzeihung!!!

  4. #20
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    wenn ich dieses problem hätte, was ich nicht habe, dann würde ich es mit dem ansaugzwischenstück, einem von den vergasertypen ohne verschlossene korrekturluftbohrung und dem restlichen innenleben eines n1-5 vergasers VERSUCHEN. dahinter dann den kleinen t-luftfilter. ich könnte mir vorstellen, dass die hauptdüse dann jedoch angepasst werden muss und je nach dem lauf des motors sind dann unter garantie noch andere dinge zu ändern.
    an deiner stelle würde ich einfach etwas von deinen konstruktionen versuchen und dann optimieren. blöd ist das mit dem optimieren jedoch immer dann, wenn man nicht genau weiß, welche veränderung was bewirken könnte. in dem sinne: viel erfolg.
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #21
    Zahnradstoßer Avatar von Haegar
    Registriert seit
    17.05.2003
    Ort
    Wermelskirchen
    Beiträge
    951

    Standard

    Dank bis hier hin an alle.
    Totoking, ich probier das mal in diese richtung.

    LG
    Reisen statt rasen

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Motor Problem Motor nimmt kein Gas mehr an und geht im Leerlauf aus
    Von stephan8510 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.03.2011, 14:59
  2. Problem mit s51 motor
    Von Ninjapeetzer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.06.2006, 21:16
  3. Motor Problem!
    Von martin0608 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 20.01.2006, 18:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.