+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 42

Thema: Problem mit KR51/2E Vergaserproblem?


  1. #17
    Tankentroster Avatar von Hiracer
    Registriert seit
    23.01.2015
    Ort
    Bassum
    Beiträge
    127

    Standard

    Zitat Zitat von SimsonSchosch Beitrag anzeigen
    Darf ich das so verstehen, das bei vollen Tank mehr Druck auf der Leitung liegt und deshalb mehr rauskommt? das Würde auch sinn machen. Ich drehe den Benzinhahn bis zur hälfte auf, aber auf Reserve schalten bringt keine Verbesserung des Problems
    Is wie im Schwimmbad. Je mehr Wasser also je tiefer du kannst, desto höher wird der druck. Von mir aus auch wie inner Badewanne je Voller desto schneller läuft sie nach dem Pömpel ziehen ab.
    Diese Angaben sind wie immer ohne Gewähr :)

  2. #18
    Schwarzfahrer
    Registriert seit
    28.03.2015
    Beiträge
    24

    Standard

    Hallo,
    Ich habe die Vermutung das der Benzinhahn einfach nicht genügend sprit nachliefert, es kommt eine Luftblase nach der anderen aus den Tank, obwohl noch genügend krafstoff (400ml locker) drinnen ist. Werde die Tage mal meinen alten wieder einbauen und kucken ob es daran lag!

    grüße
    Schosch

  3. #19
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Mach ein bisschen mehr (ca. 3 L) Benzin in den Tank, dann hats auch keine Blasen.
    Je nach Länge des "Stehrohres" sind die letzten 400 - 500ml Reserve.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #20
    Schwarzfahrer
    Registriert seit
    28.03.2015
    Beiträge
    24

    Standard

    servus zusammen,
    Nach dem Wechsel des Benzinhahns und Entfernung des Reserverohrs, konnte ich keine Verbesserung festellen. Erst die Gabe von 1:33 gemisch machte hoffnung.. letzten endes war es wohl doch die Vergaser Einstellung? jedenfalls habe ich eine 72er HD eingebaut und die Nadel in die 4 Kerbe von unten gehängt, läuft jetzt astrein!. Doch meine Freude wurde schnell wieder getrübt als ich zuhause angekommen bin, aus den Motor war ein deutliches rattern zu hören als ob der Gang nich richtig eingelegt ist, durch ziehen des Kupplungshebels war das rattern weg, nach Neu ankicken konnte ich nichtsmehr von den Geräusch hören. Da ich sowieso den Zug tauschen wollte habe ich vorhin mal den alten ausgebaut, leider ist das Gewinde der Stellschraube ziemlich ausgenudelt, kann man das Nachschneiden ? Ich vermute das es ein M6 ist oder ?

    Grüße
    Schosch

  5. #21
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin

    Kleiner Tip: ohne Reserve-Standrohr wird IMMER der Dreck am Boden des Tankes in den Vergaser befördert.
    Ich hoffe Du hast genug Übung im Vergaserreinigen.

    Die Vergasereinstellung juckt es übrigens nicht im Geringsten ob man 1:33,
    mit mehr Öl im Mix, oder 1:50 tankt. Du hast ne /2 - die soll 1:50 kriegen. (Ausnahme=Einfahrzeit)

    Das es mit ner 72er HD und Kerbe 4 läuft, lässt auf Nebenluft schliessen.

    Wenn das Geräusch nochmal da ist, schau mal wo der Kickstarter steht/hängt.

    Die Stellschraube für den Bowdenzug würde ich an Deiner Stelle neu kaufen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #22
    Tankentroster Avatar von Bjoern230179
    Registriert seit
    25.09.2012
    Ort
    Schwerin
    Beiträge
    131

    Standard

    Ist vielleicht einfach nur die Belüftung im Tankdeckel zu?

    Gruß Björn
    KR51/1, KR51/2, Spatz, MZ ETZ 150, IWL SR59

  7. #23
    Zündkerzenwechsler
    Registriert seit
    24.03.2015
    Ort
    Öpfingen
    Beiträge
    34

    Standard

    Zitat Zitat von Bjoern230179 Beitrag anzeigen
    Ist vielleicht einfach nur die Belüftung im Tankdeckel zu?

    Gruß Björn
    das wäre auch meine Vermutung gewesen. Einfach mal abschrauben, sauber machen und durchblasen.

    Gruß Andreas

  8. #24
    Schwarzfahrer
    Registriert seit
    28.03.2015
    Beiträge
    24

    Standard

    Hallo
    Auch das habe ich geprüft & konte keinen Defekt feststellen, wie dem auch sei läuft sie nun, ob das Problem nochmal auftretet wenn der Tank leerer wird , wird sich zeigen.
    um nochmal auf meiemeine Frage zurückzugehen, eine Stellschraube habe ich bereits neu bestellt, nur das Gewinde am Lenker ist auch ziemlich ausgenudelt. Kann ich das mit einen normalen M6 nachschneiden?
    Grüße Schosch

  9. #25
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Zitat Zitat von SimsonSchosch Beitrag anzeigen
    ... eine Stellschraube habe ich bereits neu bestellt, nur das Gewinde am Lenker ist auch ziemlich ausgenudelt. Kann ich das mit einen normalen M6 nachschneiden?
    Ja, das geht.
    Mach aber vorsichtig, die Armatur ist auch nur ALU.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #26
    Schwarzfahrer
    Registriert seit
    28.03.2015
    Beiträge
    24

    Standard

    Hallo,
    hab heute den neuen Zug verbaut, leider habe ich das Problem das der Hebel in eingehängten zustand über 90 ° steht, sprich die Kupplung ist ständig angezogen, kickstarter geht durch etc. Sprich der Bowdenzug ist zu kurz, stellschraube habe ich bereits soweit reingedreht wie es nur geht, gibt es noch eine andere Möglichkeit?

  11. #27
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Die andere Möglichkeit wäre, einen passenden Zug zu kaufen.
    Die erforderlichen Längen stehen natürlich im BUCH.

    Peter

  12. #28
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Du könntest die Hülle des Bowdenzuges mit nem Seitenschneider zurecht machen.
    Oder reklamieren und den passenden Zug anfordern.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #29
    Schwarzfahrer
    Registriert seit
    28.03.2015
    Beiträge
    24

    Standard

    Passend oder nicht passend,
    der müsste doch passen oder?
    Kupplungszug KR51/2, 3,05 €
    dem habe ich jedenfalls bestellt gehabt. Habe mir noch so eine Nippelaufnahme dazu bestellt
    Nippelaufnahme f
    werde dann wohl mit den seitenschneider die Metallhülse etwas nach hinten schieben müssen

  14. #30
    Schwarzfahrer
    Registriert seit
    28.03.2015
    Beiträge
    24

    Standard

    Hallo
    habe den bowdenzug angepasst, und jetzt passt es auch von der Länge. Nach einer etwas längeren runde war zuhause angekommen wieder dieses komische laute rasseln aus den Zylinder zu hören.. ich dachte das Problem sei damit gelöst , doch da habe ich mich wohl zu früh gefreut. Auch die Gasannahme ist nicht zufriedenstellend. Springt meist nach den 2 oder 3 kick an aber läuft besch****. Ich muss ständig gas im stand geben sonst stirbt sie ab , wenn ich sie im stand etwas auf drehzahl hochgeschaukelt hab läuft sie ein paar sekunden bis sie wieder das handtuch wirft, springt aber relativ schnell wieder an. Auch braucht sie ne kleine Ewigkeit auf drehzahl zu kommen , sprich wenn ich gas wegnehme und dann wieder aufdrehen will, dies macht sich auch bemerkbar beim anfahren sowie schalten. ich habe nochmal ein bild meines derzeitigen Motorzustandes, vielleicht wisst ihr noch ne lösung, ich bin mittlerweile mit meinen Latein am ende
    danke
    Gruß
    Schosch

  15. #31
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Schosch

    Du hattest doch das Reserverohr vom Tank draussen=
    Mach mal den Vergaser sauber.

    Wie sieht der Auspuff aus? .. und sag jetzt nicht:"Lang und dreckig"!
    Gegebenenfalls Schalldämpfer reinigen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #32
    Schwarzfahrer
    Registriert seit
    28.03.2015
    Beiträge
    24

    Standard

    Hallo Kai,
    Ja das Reserverohr habe ich nichtmehr drinnen, aber das lange messingsieb schon, und der tank ist auch nagelneu, von daher kann ich mir nicht vorstellen das da so ein schmodder drin sein kann, auspuff ist auch neu, aber das der schon so zugesetzt ist mit öl?

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Vergaserproblem kr51/2
    Von djotti im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 10.10.2009, 18:54
  2. KR51/1 Vergaserproblem
    Von schwalbendummi im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.10.2008, 14:44
  3. KR51/2 L Leistungs- oder Vergaserproblem
    Von JXbasti im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.09.2008, 16:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.