+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Problem mit KR51/2N


  1. #1
    Glühbirnenwechsler
    Registriert seit
    01.04.2012
    Ort
    Borken
    Beiträge
    61

    Standard Problem mit KR51/2N

    Hallo leute. Habe gestern eine schöne, knapp 60km lange tour mit 2 Freunden gemacht. Alles lief super, bis auf einen kleinen zwischenfall. Als wir an eine Kreuzung kahmen und ich runtergeschaltet habe, ging mein Moped einfach aus. Habe zuerst gedacht, dass der Sprit leer ist und habe auf reserve geschaltet. Aber nach 6-7 mal kicken kahm sie immernoch nicht. Dann habe ich mir die Kerze angeschaut. Rehbraun und Zündfunke. Wieder rein geschraubt und nach einmal kicken lief sie wieder. Dann nach ca. 10 weiteren km wollte sie während der fahrt kein gas mehr annehmen. Konnte sie aber sofort wieder ankicken. Aber jetzt drehte sie im stand sehr hoch. Bin dann so noch ein stückchen weitergefahren. Konnte aber kein Vollgas geben weil sie sonst ausging. Haben dann kurz darauf wieder angehalten. Da keiner einen passenden Schlüssel dabei hatte um den Vergaser ab zuschrauben konnte ich leider nicht machen. Ich habe dann im stand an der gemisch-und Standgasschraube gedreht um das hohe standgas wieder runter zu bekommen. Danach drehte die Schwalbe im stand etwas unruhig. Ich konnte aber wieder ganz normalnach hause fahren. Was meint ihr könnte das evtl einfach nur dreck gewesen sein, der nicht direckt durch die Düse wollte? Da wir am 1.Mai eine schöne ausfahrt geplant haben möchte ich das Problem natürlich in den Griff bekommen.

    mfg, Simon
    Wer anderen eine Grube gräbt, sollte nicht mit Steinen schmeißen.

  2. #2
    Glühbirnenwechsler
    Registriert seit
    01.04.2012
    Ort
    Borken
    Beiträge
    61

    Standard

    Habe noch was vergessen. Ich die Schwalbe ca. 20min bevor das ganze passiert ist noch zwischendurch im waschpark grob abgespritzt. Nur über die Verkleidung und die Felgen. Kann das evtl was damit zu tun haben. Villeicht hat sich ja irgendwo wasser verkrochen?
    Wer anderen eine Grube gräbt, sollte nicht mit Steinen schmeißen.

  3. #3
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Denke, fleißarbeit wartet. Also Vergaser reinigen und sicherheitshalber mal
    hinter die Grundplatte geschaut ob der Simmerring noch da ist. Dabei kann man auch
    gleich am Polrad wackeln ob da Spiel ist.


    solong...

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von terrorgnom Beitrag anzeigen
    im waschpark grob abgespritzt. ....Villeicht hat sich ja irgendwo wasser verkrochen?
    Mach einfach eine gründliche Wartung (Wiki) und beseitige dabei auch die Wassertröpfchen, die sich vermutlich im Vergaser festgesetzt haben können.

    Peter

+ Antworten

Ähnliche Themen

  1. KR51/2n Problem Öl
    Von jägermeister1 im Forum Technik und Simson
    Antworten: 62
    Letzter Beitrag: 30.12.2011, 08:39
  2. KPL Rad von S51 auf KR51/2E Problem ??
    Von heli35 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 21.08.2011, 14:26
  3. KR51/1 Problem
    Von grojo im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.04.2009, 14:44
  4. KR51/1 Problem
    Von ILorenz im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 27.08.2008, 14:00
  5. Kr51/2 Problem
    Von schwalbenreiter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.05.2006, 23:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.