+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Problem mit KBA


  1. #17
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Zitat Zitat von HellerBarde Beitrag anzeigen
    Wir waren gestern noch mal beim TÜV. Der Leiter dort bestätigte mir die Zulassung auf 60 km/h trotz Reimport Rahmen.
    Er kann nur ein Gutachten erstellen, die EBE kann nur von einer Zulassungsstelle erteilt werden (aufgrund des Gutachtens). Interessant wäre also die Sichtweise der Zulassungsstelle unter der Voraussetzung, das man ihnen auch sagt, das es sich um einen Import handelt (der somit nicht unter den Einigungsvertrag fallen kann)

    Gruss von Frank
    "Früher war mehr Lambretta..."

  2. #18

    Registriert seit
    11.06.2017
    Beiträge
    1

    Standard Was ist daraus geworden.

    Hallo, ich habe wahrscheinlich jetzt das gleiche Problem. Daher würde mich natürlich interessieren, was bei dir daraus geworden ist und was du letztendlich bezahlt hast für TÜV-Gutachten und Zulassungsstelle.

  3. #19
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Inzwischen ist die Re-Import Welle bei Dekra und TÜV angekommen und dort wird fleissig beraten, wie man die Re-Importe herausfiltern kann, damit sie keine Falschbegutachtungen bekommen ...
    "Früher war mehr Lambretta..."

  4. #20
    Glühbirnenwechsler Avatar von august28
    Registriert seit
    03.08.2011
    Ort
    Wolfenbüttel
    Beiträge
    61

    Standard

    @hallo-stege, ich hab dir eine PN geschrieben :)
    Mischungsverhältnis: 1:50 (Schrauben:Fahren "in Minuten")

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Problem über Problem!!! (Neu im Forum)
    Von totalerAnfänger im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.05.2015, 22:50
  2. S50 Problem Tacho und Problem Anmelde-/Baujahre
    Von simsonlein im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 10.04.2013, 18:02
  3. Problem mit hitze problem
    Von steffenhimmstädt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.10.2012, 20:12
  4. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.