+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Problem mit der Kupplung


  1. #1
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard Problem mit der Kupplung

    Moin, moin,

    hab ein kleines Problem bei der Einstellung der Kupplung. Wenn ich die Kupplung ziehe und wieder löse, geht der Hebel "unten" nicht wieder komplett zurück. Auch wenn ich oben nochmal den Zug nachschiebe, geht unten nicht's weiter. Die Kupplung rutscht nun nicht, habe aber beim Fahren das Gefühl sie klemmt ein bisschen und die Schwalbe ist auch dadurch leuter. Vielleicht bin ich da ja auch voll auf dem Holzweg. Wer kann mir bitte helfen?

    Viele Grüße. fiedlerchen.

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard Re: Problem mit der Kupplung

    Trennt sie, und schließt die K. ansonsten?
    Ob sie schießt, merkst du ja beim fahren...
    Mal bist du Hund, mal bist du Baum...

  3. #3
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Jo, das macht die Kupplung. Sie trennt und schließt, meine ich zumindest. Habe aber eben durch die Lautstärke das Gefühl sie schleift. Die Lautstärke empfindet man aber nur als Fahrer so extrem laut, für Zaungäste (Straßenrandbeobachter) hört sie sich aber "normal" an.

  4. #4
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Schau mal nach, ob am Kupplungseil nicht vielleicht ein oder zwei einzelne Drähte (meist unten) gerissen sind und sich nun immer in der Seilhülle verhaken. Dann gibt das manchmal solche von dir beschriebenen Symptome.

  5. #5
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Fiedlerchen
    Jo, das macht die Kupplung. Sie trennt und schließt, meine ich zumindest. Habe aber eben durch die Lautstärke das Gefühl sie schleift. Die Lautstärke empfindet man aber nur als Fahrer so extrem laut, für Zaungäste (Straßenrandbeobachter) hört sie sich aber "normal" an.
    Hm, sollte man doch merken, ob sie schließt, wie ist es wenn du im 2. od. 3. während des fahrens mit der Kupplung spielst?

    Kann auch durchaus sein, das du am Motor die Madenschraube einstellen/verstellen müsstest, kam das denn einfach so, oder wie genau? Erzähl doch mal...
    Mal bist du Hund, mal bist du Baum...

  6. #6
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Erstmal Danke für die schnellen Antworten.

    Den Hergang kann ich eigentlich schlecht darlegen, mein Mann fuhr abends mit ihr zur Schicht. Als er dann morgens nach Hause kam und ich mit ihr zur Arbeit fuhr, bemerkte ich eben diese Veränderung. An dem Tag hatte mir mein Mann einen neuen Tank eingesetzt, da der alte total von innen verrostet war.
    Ich fahre jetzt eh gleich noch einmal eine Runde und dann schau ich mal wegen der Drähte. Da ich schraubertechnisch keinen Deut versiert bin...sind die Drähte denn dann offensichtlich, also ist das Problem leicht zu erkennnen?
    Mucken hat sie ja von Anfang an gemacht, sie ging mir öfter im Stand aus und bergab nahm sie entweder kein Gas an oder ging aus. Vergaser erstmal gereinigt, Benzinfilter eingesetzt, Zündkerze gewechselt, aber mit dem neuen Tank fährt sie endlich wieder durch und flott. Aber seitdem hat sie eben das besagte Problem bzw. ich.

  7. #7
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zitat Zitat von Fiedlerchen
    ...Ich fahre jetzt eh gleich noch einmal eine Runde und dann schau ich mal wegen der Drähte. Da ich schraubertechnisch keinen Deut versiert bin...sind die Drähte denn dann offensichtlich, also ist das Problem leicht zu erkennnen?...
    Mach den Motortunnel ab, zieh mir der Hand die Kupplung und guck unten am Motor rechts wo sich das Kupplungsseil bewegt und aus dem Motorgehäuse rauskommt. Da kannst du nach den Drähten sehen, ob die auch alle noch heil sind.

  8. #8
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Das habe ich gemacht und da ist nichts defekt. Ist ja so gezwirbelt und alles noch schön beisammen. Vielleicht bin ich ja mit dem Schätzchen einfach nur zu vorsichtig und zu hellhörig. Wenn mein Mann das Schwalbe-Handbuch inner Garage gefunden hat, schau ich mir den Kupplungsteil mal an, ob da irgendwo Federchen dran sind oder so, vielleicht fehlt ja auch was. Ich freu mich jedenfalls schon aufs Schrauben und bin froh so ein Forum gefunden zu haben. Will ja nicht immer alles nur zu Reparatur abgeben nach Neuss.

    Liebe Grüße dat fiedlerchen.

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hat der Kupplungshebel oben genug Spiel?

  10. #10
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Hallo,

    also wenn Du mit genug Spiel meinst, daß der Kupplungshebel so ca. 1 cm. Spiel hat (hinteres Ende), ohne etwas zu bewirken, dann ja - hat er. Leider ist das Handbuch bisher noch nicht wieder aufgetaucht inner Garage, habe heute gehört da gäbe es ein Federchen am unteren kleinen Hebel. Habe da aber keines gesehen. Aber sie kuppelt ja einwandfrei. Der Hebel war zwischendurch mal etwas schwerer zu ziehen, ist jetzt aber wieder in Ordnung. Ich beobachte das mal und dann werde ich sehen. Und such ml dringend das Handbuch oder kauf mir ein zweites. Ist doch besser, wenn man sich das mal angucken kann.
    Danke erstmal.

    Gute Zeit - bis dahin.

  11. #11
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Dreh doch mal die Stellschraube oben am Kupplungshebel so, dass der Schlitz nach oben zeigt. Dort kannst du dann ein paar Tropfen Öl reinträufeln und durch mehrmaliges Kupplungziehen in den Bowdenzug "einmassieren". :) Dann geht es bestimmt auch etwas leichter.
    Im Getriebe stimmt der Ölstand?

  12. #12
    Zündkerzenwechsler Avatar von Fiedlerchen
    Registriert seit
    20.06.2006
    Ort
    Neuss
    Beiträge
    45

    Standard

    Das mit dem Öl für den Bowdenzug werde ich mal machen und Ölstand auch mal kontrollieren. Mich hatte ja nun der Klang etwas beunruhigt...ich bin heute morgen wieder zur Arbeit gefahren und ich empfand sie wieder sehr laut und rappelig. heute nachmittag mal alles untersucht. Und gefunden...der Krümmer vorn war lose, die Schelle war fest dran aber die Muffe oder wie man das Teil mit der Nut in Mehrzahl nennt. Also Schelle ab, das Ding wieder fest und Schelle wieder drauf. 1. zieht sie wieder besser und 2. nicht mehr so laut und klingt gesund. Von daher war ich wohl nur zu schissig und habe die falsche Stelle beschuldigt.

    Danke nochmal für die Hilfe, werde aber genanntes dennoch prüfen und durchführen.

    LG Jean. :wink:

+ Antworten

Ähnliche Themen

  1. Problem mit der Kupplung
    Von schwalböö im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.09.2009, 13:17
  2. Problem mit Kupplung
    Von Bochumer80 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.05.2009, 22:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.