+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 53

Thema: Problem mit Kupplungsseilzug. Brauche Hilfe im Raum München


  1. #33
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Also Vorne kannst den Druck auch noch n bisschen erhöhen so knapp unter 2 Bar

    Standgas höherstellen kannst du hier nachschauen KLICK

    Dann würde ich max ne 1/8 umdrehung reinschrauben einfach mal testen...

  2. #34
    Zündkerzenwechsler Avatar von Valle
    Registriert seit
    05.11.2009
    Beiträge
    37

    Standard

    ich habe jetzt in diesem thread (http://www.schwalbennest.de/index.ph...ewtopic&t=4686) gelesen, dass ein abwürgen des ersten Ganges im Stand bei gezogener Kupplung, aber gleichzeitig kein Abwürgen im Leerlauf (im Stand), ein Problem der Kupplung und nicht des Vergasers sein soll? Heißt das, dass ich mal wieder die Kupplung einstellen muss?

  3. #35
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Na auf die Idee hätte man ja auch selbst kommen können.

    Anscheinend trennt die Kupplung dann nicht richtig. Kann Einstellungssache sein. Kann aber auch ein falsches Öl sein. Was hast Du denn drin?

  4. #36
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Zitat Zitat von Valle
    ich habe jetzt in diesem thread (http://www.schwalbennest.de/index.ph...ewtopic&t=4686) gelesen, dass ein abwürgen des ersten Ganges im Stand bei gezogener Kupplung, aber gleichzeitig kein Abwürgen im Leerlauf (im Stand), ein Problem der Kupplung und nicht des Vergasers sein soll? Heißt das, dass ich mal wieder die Kupplung einstellen muss?
    Ja aber im 2ten und 3ten geht sie bei gezogener Kupplung nicht aus?! das is währe doch dann schnurz die Kupplung trennt ja immer gleich gut oder schlecht....

  5. #37
    Zündkerzenwechsler Avatar von Valle
    Registriert seit
    05.11.2009
    Beiträge
    37

    Standard

    Richtig im zweiten und dritten Gang würgt der Motor im Stand nicht ab :(
    Eigentlich wurde die Kupplung ja erst in der Werkstatt neu eingestellt. Deswegen meine Nachfrage, ob ich wirklich die Kupplung nochmal nachstellen soll...

  6. #38
    Tankentroster Avatar von klappfallscheibe
    Registriert seit
    09.05.2006
    Ort
    München
    Beiträge
    160

    Standard

    Dann teste sie doch mal:

    Moped mit laufendem Motor aufbocken, in den ersten Gang schalten, Hinterrad entlasten; dann sollte sich das Hinterrad drehen, aber leicht mit dem Fuß abzubremsen sein.

  7. #39
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Aber Kupplung ziehen bevor du versuchst, das Rad abzubremsen. Sonst gibt das Aua.

  8. #40
    Zündkerzenwechsler Avatar von Valle
    Registriert seit
    05.11.2009
    Beiträge
    37

    Standard

    so, habe euren Tip eben ausprobiert. Wenn ich die Schwalbe aufbocke, das Hinterrad entlaste und den ersten Gang einlege, fängt das Hinterrad an zu rollen. Subjektiv würde ich sagen, genau richtig. Nicht zu schnell und nicht zu langsam. Was mich allerdings wundert ist folgendes: Wenn ich im aufgebockten Zustand den ersten Gang einlege und die Kupplung ziehe, läuft das Hinterrad auch. Ist das Normal? Im Leerlauf läufts aber nicht....
    Es ist auch nicht so, dass der Motor im ersten Gang (im Stand) sofort abwürgt. Das dauert schon ein bisschen (zwischen 15-30sek). Man merkt halt, wie die Takte immer weniger werden....
    Ist das nun doch ein Vergaser-Problem? Soll ich die Leerlaufdrehzahl nun erhöhen?

  9. #41
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    JA du sollt ja auch bei gezogener Kupplung und eingelegtem 1Gang mit dem Fuß versuchen das Rad zu stoppen, gelingt dir das nicht ist Kupplung nachstellen angesagt :wink:

  10. #42
    Zündkerzenwechsler Avatar von Valle
    Registriert seit
    05.11.2009
    Beiträge
    37

    Standard

    und was mach ich, wenn mir das gelingt?

  11. #43
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Dann freust du dich das deine Kupplung richtig eingestellt ist und drehst mal das Standgas etwas höher

  12. #44
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    He Valle, bin zwar gerade nicht in München aber bald mal wieder da. Bin zwar auch kein Experte, aber von Kupplung (sie geht jetzt!) und immer wieder neuen Problemen kann ich auch ein Lied singen. Also wenn du noch bedarf hast, kann ich dir gern Bescheid sagen, wenn ich mal da bin!

  13. #45
    Zündkerzenwechsler Avatar von Valle
    Registriert seit
    05.11.2009
    Beiträge
    37

    Standard

    Vielen Dank, schwalbenküken. Ich wäre dir sehr dankbar, wenn du mir Bescheid geben kannst, wenn du mal wieder in München bist. Ich habe dir mal meine Handynummer per PN geschickt.

    Mittlerweie habe ich mein Problem wieder in den Griff bekommen. Es lag nun doch an der Kupplung. Der Kupplungshebel am Motor stand bei entlasteter Kupplung nicht in 90° zum Motor. Ich musste einfach nur ein wenig das Spiel an der Bowdenzugverstellschraube rausnehmen und schon klappts wieder mit dem ersten Gang im Stand. Leider ist dadurch meine Kupplung wieder etwas schwergängiger geworden. Aber verkraftbar...
    Aber wie erwartet habe ich schon das nächste Problem

    Ich habe mir für mein Schwälbchen einen neuen Auspuff(Bild) gegönnt:



    Die Montage habe ich ganz gut hinbekommen. Die zwei kupferfarbenen Dichtungen in die große Schraube, die den Krümmer mit dem Zylinder verbindet. Den Krümmer zwei Centimeter in den Auspuff geschoben und festgeschraubt und zu guter letzt den Auspuff noch fixiert. Jetzt habe ich das Problem, dass der Schalldämpfer mir immer beim Hochtouren des Motors immer runterrutscht. Dieser wird doch eigentlich nur auf den Auspuff geschoben? Oder habe ich da was vergessen zu machen oder etwas falsch gemacht? Der Schalldämpfer hat jedenfalls meiner Meinung nach zu wenig Widerstand, welcher ihn vor dem Rausrutschen bewahrt...Mein alter Auspuff war kein originaler, sondern irgendein kurzer mit integriertem Schalldämpfer...
    Wie ich euch Profis kenne, habt ihr auch dafür (hoffentlich) eine Lösung. Danke dafür!


    Grüße

    Valle

  14. #46
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Wenn auf dem Bild alles ist, was du verbaut hast, dann fehlt die Endstückdichtung, die hält das Endstück (mit dem "Spannband") recht gut fest. Und es tropft nach einer Weile nicht aus dem Falz raus.

    lg Bär

  15. #47
    Zündkerzenwechsler Avatar von Valle
    Registriert seit
    05.11.2009
    Beiträge
    37

    Standard

    also einen Dichtungsring, der die Verbindung zwischen Auspuff und Schalldämpfer abdichtet hab ich schon drauf. Das hindert den Schalldämpfer aber nicht sich selbstständig zu machen...
    Muss der Schalldämpfer etwa nicht irgendwie fest fixiert werden?

  16. #48
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Der wird doch durch die Schelle fest fixiert... zur Not einfach nachbiegen

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Brauche dringend Hilfe nach Unfall mit DUO 4/1 in München
    Von Norbert_Muc im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 29.04.2008, 22:08
  2. Brauche Hilfe bei meiner Kr51/2E in München
    Von omg im Forum Simson Händler und Werkstätten
    Antworten: 9
    Letzter Beitrag: 31.05.2007, 19:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.