+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Problem licht vorne


  1. #1

    Registriert seit
    30.03.2010
    Beiträge
    2

    Standard Problem licht vorne

    Hallo,

    ich habe ein Problem an meiner Schwalbe KR51/1 mit dem Licht des
    vorderen Scheinwerfers, es leuchtet nur leicht (glimmt).
    Birne 15W ist drin.

    die Rückleuchte ist O.K.

    bitte lasst mich nicht im Dunkeln fahren!!

  2. #2
    Glühbirnenwechsler Avatar von Vivio
    Registriert seit
    31.03.2009
    Beiträge
    63

    Standard

    Seit wann hast du denn das Problem ?
    Sind es denn auch 6V Birnen ?
    Ich hab eigentlich recht wenig Ahnung von Elektrik, aber falls du ein blutiger Anfänger bist du das Ding nur grad mal in der Garage angeworfen hast - nicht wundern, denn bei niedrigen Drehzahlen ist, da die Spannung auch noch niedrig ist (wenn Falsch bitte korrigieren) die Birne nur schwach am glimmen :)
    Simson - Technik die begeistert.

  3. #3
    Glühbirnenwechsler Avatar von cyber
    Registriert seit
    17.08.2011
    Ort
    Ockenheim
    Beiträge
    76

    Standard

    Immer schön am rechten Griff drehen, dann wirds heller.
    Die 15 Watt werden Dich aber nicht vom Hocker hauen, ich dachte auch da würde ein Teelicht drin stehen :-)

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von neblawhcs Beitrag anzeigen
    bitte lasst mich nicht im Dunkeln fahren!!
    Die Rückleuchte hat mit dem Scheinwerferstromkreis rein weg gar nüscht zu tun.
    Lies mal auf meiner Homepage unter Simson die Elek-Tricks und hol Dir beim net-harry den passenden Schaltplan.

    Dann miss die Wechselspannung bei eingeschaltetem Licht an der Glühlampe. Einmal Fahrlicht, einmal Fernlicht.

    Peter

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Du kontrollierst als erstes mal, ob überhaupt richtig verkabelt ist. Oft genug findet sich ein Wurstsalat, der mit "richtig verkabelt" nichts zu tun hat außer dass Kabel verwendet wurden.

  6. #6
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Und prüf mal, ob das braune Kabel von der Glühbirnenfassung richtig dran sitzt und die Ummantelung auch noch ganz ist bzw. das andere Ende am Massepunkt vom Rahmenstirnrohr total ausgefranst bzw. durch/ab ist.
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  7. #7

    Registriert seit
    30.03.2010
    Beiträge
    2

    Standard

    Hallo zusammen,


    habe viele Dinge überprüft ( Masse; verkabelung; Spannung geprüft) : kein erfolg,
    danach habe ich die Grundplatte von einem alten Motor getauscht und siehe Da, es leuchtet .
    Frage: ist es möglich die defekte Lichtspule für den vorderen Scheinwerfer von der Grundplatte einzeln zu ersetzen ? worauf muß hierbei geachtet werden ?

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ja, das kannst du, und bei der Gelegenheit kannst du auch direkt von 15W auf erträgliche 25W hochrüsten.

+ Antworten

Ähnliche Themen

  1. Verkleidung Licht vorne Simson KR 51 / 2
    Von Trampelpfad im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.07.2011, 09:44
  2. Licht vorne geht nicht
    Von pigeldi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.11.2008, 18:24
  3. Hinten licht, vorne nicht (oh ein reim)
    Von Crypt im Forum Technik und Simson
    Antworten: 48
    Letzter Beitrag: 29.05.2003, 12:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.