+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Problem mit meiner Schwalbe


  1. #1

    Registriert seit
    07.05.2011
    Ort
    Meppen
    Beiträge
    5

    Standard Problem mit meiner Schwalbe

    hallo,
    habe vor ca 2 wochen hier erfahren das meine schwalbe wahrscheinlich nicht läuft weil ich es mit dem wärmeproblem zu tun habe.
    habe nun kondensator und zündspule neu gekauft(aus deutscher herstellung).
    heute habe ich dann die beiden teile montiert aber ich bekomme keinen zündfunken.
    habe dann hin und her probiert, aber ich bekomme trotzdem keinen zündfunken.hab dann die alte zündspule und den neuen kondensator eingebaut und jetzt hab ich meinen zündfunken.da ich aber auf nummer sicher gehen will, möchte ich gerne mit der neuen zündspule fahren.hat jemand ne ahnung woran das liegen könnte?? ich habe gesehen das die neue zündspule sich näher an die grundplatte schrauben lässt wie die alte.die alte zündspule hat da nämlich noch abstandshalter ,zwischen spule und grundplatte, auf der schraube.könnte das schon der grund sein??
    oder ist die neue zündspule möglicherweise schon defekt??
    danke schon einmal für eure antworten.

    mfg
    jens

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wenn Du uns nu noch sagst welche Schwalbe Du hast , dann wissen wir auch ob Du eine innen oder aussen-liegende Zünspule hast , und ja es kann sein das ne Spule mal defekt ist , gerade bei den Innenliegenden
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    07.05.2011
    Ort
    Meppen
    Beiträge
    5

    Standard

    hallo,
    habe eine kr 51 1.es ist eine innenliegende zündspule.

+ Antworten

Ähnliche Themen

  1. Problem mit meiner Schwalbe
    Von Schwalben-Fahrer im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.07.2010, 22:59
  2. Problem bei Rundumerneuerung meiner Schwalbe
    Von reas im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.07.2010, 19:05
  3. problem mit meiner schwalbe
    Von Stultus im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.06.2010, 14:28
  4. Ketten Problem mit meiner Schwalbe
    Von segaloge im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.06.2009, 16:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.