+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Problem mit neuer Zylindergarnitur (M53)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard Problem mit neuer Zylindergarnitur (M53)

    Moinsn' Comuinity !

    Hab nen Problem mit meiner neuen M53 Kolben/Zylindergarnitur (39,99) :-/ nachdem ich die Garnitur verbaut hatte und etwas gefahren bin, machte der Motor ein tiefes dröhnendes Geräusch, ab 25 km/h und ging anschließend immer aus, wenn ich nicht schnell genug die Kupplung zog.

    Das ganze ist auch nach ca. 12 Km laufleistung zu merken. Er läuft sich schwergängig und geht aproppt aus, alswenn die Ringen klemmen würden, was sie aber nicht tun, da der Motor im Leerlauf rund läuft und super anzieht. Sowie ist er auch leichtgängig, wenn man die Kerze rausdreht und etwas kickt

    Kennt jemand das Phänomen ?

    Mein Mööööp:

    Simson S50 B2
    M53 Motor + 70er HD
    VAPE Zündung

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Dir ist schon klar das Du die Garnitur einfahren musst ?


    In Deinen Vergaser gehört eine 72 Hd
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard

    Na klar, weiß ich das Das höchste was ich fuhr war 35 :) Und die ersten 5 km ca. 20 Km/h !

    Viele sagten, das es ein Kolbenklemmer sei :-/ Sorry hab noch nicht ganz die Bombenahnung ;D

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Fährst Du 1:33 oder 1:50 ? Und baue die 72 Hauptdüse ein ,mit der 70 läuft der Motor
    zu mager und wird zu heiss , dann bekommst Du einen KLemmer oder Fresser

    In der Einfahrzeit immer 1:33 tanken
    Immer schön den Auspuff freihalten

  5. #5
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard

    1:33 Natürlich

  6. #6
    Glühbirnenwechsler
    Registriert seit
    20.01.2013
    Ort
    schlegel
    Beiträge
    59

    Standard

    Wenn es ein kolbenklemmer wÄre würde es im Leerlauf auch nicht gehen, mein Kumpel hatte etwas ähnliches, das ging nach etwa70km und Vergaser einstellen wieder weg.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard

    Okay, das mit den HD werde ich morgen berücksichtigen ! :)

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von valtra107 Beitrag anzeigen
    Wenn es ein kolbenklemmer wÄre würde es im Leerlauf auch nicht gehen, mein Kumpel hatte etwas ähnliches, das ging nach etwa70km und Vergaser einstellen wieder weg.
    Ein Klemmer ist messt nach dem Abkühlen wieder weg
    Immer schön den Auspuff freihalten

  9. #9
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard

    Also wenn das passiert und das mööp ausgehen sollte, kann ich die Kiste sofort wieder anmachen und weiterfahren, bis zu der kritischen Grenze von 25 Km/h.

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wechsel erstmal die Hauptdüse ehe Du weiterfährst , die Garnitur wird es Dir danken
    Immer schön den Auspuff freihalten

  11. #11
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Welcher Vergaser ist überhaupt verbaut? Wenn ich das mit der HD lese, schwant mir schon wieder böses.

    Es ist völlig normal, wenn ein Motor mit falschem Vergaser, oder Bedüsung, oder Gemisch, oder Zündungseinstellung, usw. überhitzt. Und genau, das was du schreibst, sind klare Anzeichen für eine Überhitzung! Es kann auch an der neuen Zylinder-Garnitur liegen, jedoch sollte erst mal die "Benzinseite" geklärt sein. Das ist deine Aufgabe!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  12. #12
    Glühbirnenwechsler
    Registriert seit
    09.09.2012
    Ort
    Berlin
    Beiträge
    56

    Standard

    Hallo Peter ! :)

    Also ich hab einen 16N1-8 verbaut, mit einer normalerweise, 72er HD. Da ich wusste das MZA die Nachbauvergaser mit einer 70er HD verbauen wollt ich das mal versuchen, ob's sich damit lösen lässt, das Problem. Aber auch mit der 72er HD klemmte der Motor sich weg.

    Zündung ist bei mir auf 1,5 vor OT und ein mineralisches Gemisch von ca 1:33 - 1: 25. Was für eine Benzinseite ?

  13. #13
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Mit Benzinseite war gemeint, das entweder zu wenig Sprit aus dem Benzinhahn kommt, oder der Schwimmer im Vergaser falsch eingestellt wurde.

    Wenn von der Seite alles in Ordnung ist, die Zündung auch richtig eingestellt wurde, und der Auspuff frei ist, liegt es wohl an der Garnitur. Es kommt schon mal vor, dass das Spiel zwischen Kolben und Zylinder zu gering ist. Dann ist die Überhitzung mit Fresser vorprogrammiert.
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Neuer Schwalbefahrer hat ein Problem
    Von schwalbe869 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 25.05.2008, 19:10
  2. Neuer Vergaser - Problem
    Von Luddi19 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.03.2007, 22:02
  3. problem mit neuer motortunnelabdeckungsschraube
    Von JOHHHHmitderKR51/2E im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 02.03.2007, 12:16
  4. Probleme mit neuer Zylindergarnitur ?
    Von Erich im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 29.04.2006, 09:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.