+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Problem nach Regeneration (Star)


  1. #1
    Zündkerzenwechsler
    Registriert seit
    23.11.2008
    Ort
    Leipzig
    Beiträge
    46

    Standard Problem nach Regeneration (Star)

    Hi,

    Habe Motor, Zündung, Vergaser regenerieren lassen. Motor startet gut, Problem ist nur, dass der Star im Standgas ausgeht, bei Vollgas im Stand ausgeht und beim Anfahren ausgeht. Er wirft sehr viel Abgase aus und diese kommen mir zuviel blau vor (kann mich da aber täuschen). Kompression habe ich gemessen und bringt nur 5,8bar.

    Bei Regeneration wurde Zylinder und Kolben ausgetauscht. Kann es sein, dass die Mist gemacht haben oder der Fehler irgendwo anders liegen ?

    Tschau
    Christian

  2. #2
    Glühbirnenwechsler
    Registriert seit
    30.09.2006
    Ort
    01099 Dresden
    Beiträge
    75

    Standard

    Hallo.
    Ist denn die Garnitur schon eingefahren? Die bekommt ja meines Wissens erst nach dem Einfahren die volle Kompression.

    Du kannst schaun, ob das Getriebeöl nach Benzin riecht. Wenn ja müssen die Wellendichtringe gewechselt werden wobei auch alle anderen Dichtungen und lager gewechselt werden sollten.

    Standgas ist reine Einstellungssache:
    - richtiger Zündzeitpunkt?
    - richtige(r) Vergaser(einstellung)?
    Wenn der Motor unter Vollast aus geht, fehlt dann je nach Teillastnadelstellung entweder Luft oder Bezin im Gemisch - Teillastnadel umhängen und testen.
    Eine falsche Vergasereinstellung (viel zu fett) kann auch zu sehr bunten Abgasen führen. Wenn du etwas am Vergaser rumexperimentieren willst, solltest du das immer sehr kurzschrittig tun und immer nur eine Sache ändern.
    Hinweise zum Standgas und zum ZZP findest du in der FAQ

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    dein motor hat mit unter 6bar zu wenig kompression. im neuzustand sollte die etwa 10-11 bar betragen. unter 7bar kann es schon zu problemen kommen.

    wenn du die kompression richtig geprüft hast (häufig, schnell und stark mit vollgeöffnetem schieber kicken!!!!), dann stimmt was nicht.

    entweder dein kopf lässt dampf ab, kolbenringe zerbrochen oder nicht montiert, zylinderkit alt und verbraucht.

    weitere frage: was wurde an dem motor regeneriert und vor allem, von wem wurden die arbeiten gemacht.

    gruß sirko

  4. #4
    Glühbirnenwechsler
    Registriert seit
    30.09.2006
    Ort
    01099 Dresden
    Beiträge
    75

    Standard Re: Problem nach Regeneration (Star)

    @ Totoking:
    Zitat Zitat von Supernova
    Habe Motor, Zündung, Vergaser regenerieren lassen.
    [...]
    Bei Regeneration wurde Zylinder und Kolben ausgetauscht.
    Du kannst dir mal die Dichtfläche zwischen Zylinder und Zylinderkopf anschauen - da sollte alles plan und ohne Kratzer drinne sein. Du kannst dir wenn nötig auf einer Glasplatte mit 600er Schleifpapier die dichtfläche des Kopfes nass vorsichtig planschleifen
    Wurde der Zylinder ausgeschliffen, oder hast du einen neuen verpasst bekommen? (Fertigungsfehler / Grate?)

  5. #5
    Zündkerzenwechsler
    Registriert seit
    23.11.2008
    Ort
    Leipzig
    Beiträge
    46

    Standard

    Danke für die Antworten...

    Dumme Frage, was ist Teillastnadelstellung ?

    Gemacht wurde praktisch alles. Neue Lager, neue Dichtungen.
    Zylinderkopf, Zylinderkopf mit Kolben neu, Kurbelwelle neu.

    Gemacht wurde es von AKF.

    Sind noch irgendwelche anderen Fehlerquellen möglich, die nicht Motor+Vergaser (ohne Teillastnadel)+Zündung betreffen ?

    Tschau
    Christian

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard Re: Problem nach Regeneration (Star)

    Zitat Zitat von Supernova
    Kompression habe ich gemessen und bringt nur 5,8bar.
    Zitat Zitat von Supernova
    Gemacht wurde praktisch alles. Neue Lager, neue Dichtungen.
    Zylinderkopf, Zylinderkopf mit Kolben neu, Kurbelwelle neu.

    Gemacht wurde es von AKF.
    Dann solltest du vielleicht dort mal anrufen und fragen, was das soll !

    Hast du den richtigen Vergasertyp 16N1-6 eingebaut und den Plastik-Ansauggeräuschdämpfer mit Luftfilter richtig und dicht montiert?

  7. #7
    Zündkerzenwechsler
    Registriert seit
    23.11.2008
    Ort
    Leipzig
    Beiträge
    46

    Standard

    Vergaser is noch der orginale dran.

    Haben sich mit mir in Kontakt gesetzt, ich soll mal Vergaser auseinander nehmen und schauen ob der irgendwo verstopft ist. Glaube zwar nicht dran, dass es daran liegt, aber probieren kann ich es ja mal.
    Zur Not muss ich ihn halt wieder zurückschicken. Will das aber erst machen, wenn ich alle anderen Fehlerquellen ausgeschlossen habe.

    Meinten 6bar wären am Anfang normal, Kompression wird dann nach Fahrzeit besser. Glaube ich aber nicht, weil 4bar unter normal arg wenig ist.

    Tschau
    Christian

+ Antworten

Ähnliche Themen

  1. Motorklingeln nach Regeneration
    Von Moe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 12.04.2006, 01:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.