+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 25 von 25

Thema: Problem mit Rücklich KR51/1


  1. #17
    Zündkerzenwechsler Avatar von deff
    Registriert seit
    24.03.2014
    Ort
    Braunschweig
    Beiträge
    46

    Standard

    Ja..ich glaub das mach ich ! ! Und wo genau befestigen an dem Rücklicht ?

    Ich probiere das nachher gleich mal aus . Wäre ich ehrlich gesagt selber nicht drauf gekommen ! !!

  2. #18
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Der von Dir grün markierte Stecker ist für ein zusätzliches Massekabel.
    Auf dem Bild sieht man auch sehr deutlich,
    das die besagte Schiene auf einer isolierenden Kunststofffläche aufgebracht ist.
    Diese wiederum ist auf der Platte aufgenietet. Jetzt klar?
    Und das Dein Lämpchen nur glimmt kann daran liegen,
    das einfach nicht genug Potential als Masse da ist.
    Also an den Schraubenlöchern von der Rücklichtbefestigung und
    dem Panzerbef.-punkt ordentlich Kontakt ermöglichen.
    Oder ein zusätzliches Massekabel aus dem Rücklicht direkt auf den Rahmen bringen.

    LG Kai d:)

    Edit sagt: Rossi hat schneller geschrieben.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #19
    Zündkerzenwechsler Avatar von deff
    Registriert seit
    24.03.2014
    Ort
    Braunschweig
    Beiträge
    46

    Standard

    Danke für Eure Tips.. das werde ich nachher mal probieren und berichten !

  4. #20
    Zündkerzenwechsler Avatar von deff
    Registriert seit
    24.03.2014
    Ort
    Braunschweig
    Beiträge
    46

    Standard

    [G E L Ö S T] - JUCHUUUUUUUUUUUUUUUUUUUU!


    Guten Morgen !

    gestern noch ein wenig versucht die Masse unter die Sitzbank zu bekommen... Die Masse (meine) auf die Sitzbank zu bekommen ging recht schnell

    Die Schwalbe hat allerdings einen extrem festen Lack mit dem Güterzüge lackiert werden.
    Diesen ab zubekommen ... holla ! !

    Ich entschied mich daher dazu ein weiteres Massekabel zu verlegen !
    .... und siehe da ............... Es werde LICHT ! !
    Vielen Lieben Dank, hat mir sicher eine Menge Sucherei und Zeit erspart.!

    Nochmal eine andere Frage. Aber eigentlich gleiche Problem !
    Bei meiner zweiten Schwalbe ist der Frontscheinwerfer ganz dolle schwach ! Die ist allerdings nicht neu lackiert.

    Meint ihr ebenfalls Massefehler ?
    Kann ich am Frontscheinwerfer auch irgendwie etwas mit zusätzlichem Massekabel machen oder irgendwie testen ?


    LG und LD

  5. #21
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin deff

    Schönes Gefühl, ne.. (Juchuuuuuuuuuuuuuuuu)

    Scheinwerfer schwach - Lösungsvorschläge:
    In der Reihenfolge abarbeiten
    -richtiges Leuchtmittel verbaut ?
    -Kabelschuhe fest ? Kontakte korrodiert ?
    -Verkabelung prüfen auf Richtigkeit und Durchgang
    -richtige Spule zum Leuchtmittel / ist die heile ?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #22
    Zündkerzenwechsler Avatar von deff
    Registriert seit
    24.03.2014
    Ort
    Braunschweig
    Beiträge
    46

    Standard

    Hi...wasmeinst du hiermit ?
    -richtige Spule zum Leuchtmittel / ist die heile ?

  7. #23
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Ich meine damit, das:

    -eine 25WSpule keine 35W Birne speist(z.B.)
    -eine defekte Spule keine Spannung erzeugt

    LG Kai
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  8. #24
    Zündkerzenwechsler Avatar von deff
    Registriert seit
    24.03.2014
    Ort
    Braunschweig
    Beiträge
    46

    Standard

    ok, bei einer defekten würde dann gar nix leuchten oder könnte dann auch ein schwaches Glimmen die Folge sein ?
    LD

  9. #25
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Defekt ist ja nicht gleich kaputt, also ja, glaub schon.
    Mit nem Falschen Schluss in den Wicklungen, durchaus denkbar.

    Aber fang die Liste einfach von oben an,
    vielleicht findest Du den Fehler ja schon vorher.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Orginal Rücklich Kr51/1 K Bj. 1980 ?
    Von zweetaktheizer im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 15.06.2010, 22:24
  2. Problem mit Front und Rücklich S51/B
    Von ferby im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.06.2008, 22:55
  3. Rücklich vom KR 51/1 an KR 51/2
    Von incitatus im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 23.07.2007, 16:45
  4. rücklich bei der s51
    Von martin90 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.09.2006, 19:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.