+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 34

Thema: Problem mit dem Rücklicht


  1. #1
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard Problem mit dem Rücklicht

    Hi,

    gestern habe ich meine Schwalbe verkabelt... alles ordentlich nach Zeichnung.

    Jedoch habe ich ein kleines Problem mit meinem Rücklicht.
    In der Schalterstellung 1 (Motor läuft, aber Licht müsste eig. aus sein), geht in dieser Stellung das Rücklicht mit an.

    Schalterstellung 2 gehen dann beide Lichter.(vorne und hinten)
    Alle anderen Teile (blinker Hupe... funktionieren)

    Kann es sein, das dass Zündschloss defekt ist.
    Anders kann ich mir das nicht erklären.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Um welche Schwalbe handelt es sich denn g.e.n.a.u.?
    Mit dieser Information in den passenden Schaltplan vom Net-Harry geschaut, sollte Dir weiterhelfen.

    Peter

  3. #3
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    Es Handelt sich um eine kr51/1 b. 1979

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Das Zündschloss selber müsste bei deiner Fehlerbeschreibung in Ordnung sein.
    Ich könnte mir folgendes vorstellen:

    Möglichkeit 1 (eher wahrscheinlich): Du hast am Zündungsschalter die Leitung(en) an den Klemme 56, 86 und 59b Leitungen irgendwie vertauscht.

    Möglichkeit 2 (weniger wahrscheinlich): Das was du hinten leuchten siehst ist nicht das Rücklicht, sondern das Bremslicht. Das leuchtet wegen eines defekten Bremslichtschalters im Hinterrad dauernd und zusätzlich ist bei der schwarz-blauen Leitung Zündungwsschalter (Kl. 86) -> Abblendlichtschalter (Kl. 86) etwas faul.

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.822

    Standard

    KR 51/1 B höre ich zum ersten mal.

    1979 kommen KR 51/1 und die Weiterentwicklungen H, F, S und K in Frage.
    S schließe ich, davon ausgehend das Du einen Kupplungshebel hast, mal aus.
    H = Handgeschaltet, F = Fussgeschaltet und K ist Komfort.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Er wird wohl das Baujahr gemeint haben und die Finger haben das "j" nicht mehr getroffen ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    Sorry, das mit dem b war ein tippfehler vom smartphone.



    Die beiden Möglichkeiten scheinen mit realistisch.
    Aber das Bremslicht ist ja die grosse Birne oben... diese funktioniert gar nicht.
    Die untere birnse ist die, die durchgehend leuchtet.


    Was ich vielleicht noch sagen sollte, das die Tachometer Beleuchtung und die Leerlaufanzeige auch nicht funktioniert.



    Leuchtet das Licht in schalterstellung auch, wenn der Motor aus ist?

  8. #8
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Zitat Zitat von fcbjohe Beitrag anzeigen
    Alle anderen Teile (blinker Hupe... funktionieren).
    Zitat Zitat von fcbjohe Beitrag anzeigen
    Aber das Bremslicht [...] funktioniert gar nicht. Was ich vielleicht noch sagen sollte, das die Tachometer Beleuchtung und die Leerlaufanzeige auch nicht funktioniert.
    Da fasst man sich an den Kopf... Überlege bevor du schreibst.
    Ist das denn jetzt alles, oder fällt dir nachher noch was ein?

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.822

    Standard

    Normal sollte das Rücklicht nicht leuchten wenn der Motor nicht läuft.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    vermutlich hast du die + leitungen von bremslicht und rücklicht vertauscht und der bremslichtschalter hat dauerkontakt.
    ..shift happens

  11. #11
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Wenn das Rücklicht unnatürlich hell leuchtet, wird es das sein.
    Wenn das läuft unbedingt die Tachobeleuchtung instandsetzen. Ohne die hat die Rücklichtbirne eine merklich verkürzte Lebenserwartung.
    Vom Dauerkontakt des Bremslichschalters bin ich nach den neuen Infos nicht mehr überzeugt. Eher, dass er gar keinen Kontakt hat. Wäre er in Ordnung oder in Dauerkontakt, dann würde die Bremsbirne wenigstens glimmen.

  12. #12
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    Ich habe heute den Bremslichtstecker abgezogen, leuchtet trotzdem noch.
    Dann kann ich diese Ursache schonmal ausschließen.

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.822

    Standard

    Zitat Zitat von fcbjohe Beitrag anzeigen
    Ich habe heute den Bremslichtstecker abgezogen, leuchtet trotzdem noch.
    Dann kann ich diese Ursache schonmal ausschließen.
    Welchen Stecker hast Du wo abgezogen?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Und die graue, vom Rücklicht kommende Leitung ist wirklich an Klemme 58 des Zündungsschalters angeschlossen?

  15. #15
    Tankentroster
    Registriert seit
    01.10.2012
    Beiträge
    116

    Standard

    Genau, das grau Kabel geht an die 58 des Zündschloss.
    Und die schwarz-rote Leitung geht ebenfalls ins Schloß.

    @Kai:
    Da ja vermutet wurde, das dass Bremslicht DauerKontakt hat, habe ich einfach den Stecker hinten an der Bremse einmal abgezogen, aber das Licht leuchtet immer noch.

  16. #16
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.822

    Standard

    Ich komm nicht richtig mit...
    Du hast den Bremslichtschalter abgezogen und das Bremslicht leuchtet trotzdem?
    Die Bremslichtbirne ist oben und hat zwei Kabel - braun zum Bremslichtschalter und sw/rt vom Dreifachsteckplatz am ZüLiScha, stimmts!?
    Oder ist das Rücklicht, welches dauerhaft leuchtet?
    Das sollte aber nur leuchten wenn der Motor läuft und der ZüLiScha auf 2 steht.

    Überprüfe mal die Verkabelung von Rücklicht/Bremslicht und ZüLiScha.
    Das hier hilft: http://www.a-k-f.de/moser/kr51-1.pdf

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. problem mit dem Rücklicht
    Von stolhack im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 22.03.2014, 20:00
  2. Problem mit Rücklicht
    Von alive4rock im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.03.2010, 22:38
  3. Rücklicht Problem
    Von Wille im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 06.01.2009, 15:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.