+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Problem mit Rücklicht


  1. #1
    Zündkerzenwechsler
    Registriert seit
    23.01.2006
    Ort
    Stuttgart
    Beiträge
    36

    Standard Problem mit Rücklicht

    Hallo
    Ich hab ein Problem mit meiner Rücklichtlampe. Sie ist schon öfters durchgebrannt. Jetzt hab ich mir die Lampen gekauft, die eigentlich hin sollen:
    6V 5W fürs Rücklicht unten und 18 W fürs Bremslicht oben. Ich hab dann die Schwalbe angehauen, Licht an, schau hinter. Das Licht geht nicht. Dann hab ichs mir genauer angeschaut und siehe da, die Birne ist sofort durchgebrannt, also die 5W. Jetzt hab ich die 18W von oben unten reingemacht. Mit der geht es. Hab ich halt kein Bremslicht, das geht glaub ich eh nicht. Aber eigentlich müsste ja schon die 5WBirne passen. Ich versteh nicht warum die immer sofort durchbrennt. Die 18WBirne ist aber auch schon öfters durchgebrannt.

    Kennt sich jemand aus und weiß was zu tun ist?

    Gruß Feler

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Feler,
    Zum besseren Verständnis der folgenden Zeilen schau mal bitte hier den Plan an:
    http://moser-bs.de/Schwalbe/Schaltplan/Kr51-1.png

    Die 21Watt Lichtspule versorgt über den Bremslichtschalter Dein Bremslicht. Parallel dazu ist über die Schlußlichtdrossel (in der Nähe der Ladeanlage) Dein Rücklicht und die Tachobeleuchtung angeschlossen.
    Die Drossel sorgt dafür, das ohne eingeschaltetes Bremslicht Deine Schlußlichtlampe nicht durchbrennt, da die Lichtspule in diesem Fall zuviel an Spannung produziert. Tritts Du nun auf die Bremse, geht das Bremslicht an und das Rücklicht hinter der Drossel aus.

    Bei Deiner Schwalbe ist vermutlich die Schlußlichtdrossel defekt (durchgebrannt) oder falsch/garnicht angeschlossen, so daß Dein Rücklicht zuviel Spannung bekommt und sofort durchbrennt.
    Wenn an der Stelle des Rücklichtes eine Lampe mit 18 Watt hell leuchtet, ist dort bestimmt der Fehler zu suchen.
    Viel Erfolg....
    Gruß aus Braunschweig

  3. #3
    Kettenblattschleifer Avatar von h_w_f
    Registriert seit
    04.10.2005
    Ort
    Bergisches Land
    Beiträge
    528

    Standard

    Hi,

    Gluelampenstarke und Auswahl sind richtig.
    Ist die Tachobeleuchtung ganz? Wenn die fehlt, brennt die Ruecklichtlampe gerne durch.
    Hast Du Lampen der Firma NARVA gekauft oder son billigkram aus Fernost?

    Ausserdem solltest Du sicherstellen das Du die Lampe in der richtigen Fassung hast. Verfolge also die Masseleitung bis zum Bremslichtschalter, dann bist Du sicher, das auch die Bremslichtleuchte in der Richtigen Fassung steckt.

    Manchmal ist der falsch eingestellt, gibt immer Kontakt, und dann meint man das ist das Standlicht.

    Harry
    Endlich ich auch; 4x schalten bis 60

  4. #4
    Zündkerzenwechsler
    Registriert seit
    23.01.2006
    Ort
    Stuttgart
    Beiträge
    36

    Standard

    aha super
    Und wo ist die Schlusslichtdrossel, bzw. wie sieht die aus?
    Ja die Tachobeleuchtung geht nicht. Aber ich komm ja gar nicht weit genug ins Gehäuse rein, um die Tachobirne zu wechseln, oder?
    Die Birnen hab ich im Internet bestellt. Sind glaub ich schon gut.
    Kann ich jetzt vorerst die 18W drinlassen, muss mir ja erstmal ne Tachobirne besorgen, bzw diese Drossel ersetzen.
    Oder brennt die 18W jetzt auch schnell durch?

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Die Schlußlichtdrossel sitzt neben der Ladeanlage auf der Platte an dem Lenkerrohr (hinter dem Scheinwerfer). Diesen mußt Du auch ausbauen, um an die Tacholampe zu gelangen, die neben dem Tacho sitzt.
    Die 18W-Lampe müßte das 'ne zeitlang aushalten. Prob wird sein, daß Dein original Bremslicht mit ebenfalls 18W beim Bremsen (wie dann auch Deine 18W-Rücklichtlampe) nur glimmt, da in dem Moment die Lichtspule mit 36 Watt belastet wird...und das ist ein bischen viel...
    Am Besten...baldmöglichst wechseln...dann gibts auch keinen Ärgen mit den Blauen... :wink:
    Gruß aus Braunschweig

  6. #6
    Zündkerzenwechsler
    Registriert seit
    23.01.2006
    Ort
    Stuttgart
    Beiträge
    36

    Standard

    Ach ist das vielleicht die eine von diesen 2, von denen ich dachte das sind Sicherungen?
    Soll ich die dann einfach mal wechseln? Kann ich dann hinten mit einem Messgerät irgnedwie messen, obs funzt? Habs schon probiert, aber ich konnte mit der Anzeige nichts anfangen
    Die Tacholampe ist aber nicht die Lampe, die anzeigt, ob ich im Leerlauf bin. oder? Die hab ich nämlich auch irgendwie falsch angeschlossen.
    Das mit dem Bremslicht: ich hab ja jetzt nur eine Birne drin. Also keine in der Bremslichtfassung. Ist Bremslicht denn Pflicht?

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Auf der Platte der Ladeanlage befinden sich 2 Spulen und 2 Sicherungen und eine Diode. Die Sicherungen sind auf der rechten Seite, wenn Du von vorne drauf schaust. Die (Drossel-)Spule kannst Du so einfach nicht getrennt wechseln. Messen ist auch schwierig, da der (ohmsche) Widerstand recht klein ist. Wenn aber eine 18W-Lampe als Rücklicht hell leuchtet (also ca. 6V Wechselspannung an der Lampe), ist da was oberfaul.

    Tacholampe 6V, 1,2W sitzt direkt am Tacho, Leerlauflampe 6W, 1,2W unter der grünen Abdeckung im Blech dahinter.

    Und...alles was am Möp angebaut ist, muß funktionieren...so auch Blinker und natürlich das Bremslicht. Mach doch, solange die Drossel defekt ist, in die Fassung des Bremslichtes 'ne zweite 18W Lampe rein...

    Gruß aus Braunschweig

    PS: Hast Du schon mal gecheckt, ob alles richtig verkabelt ist ?? Siehe Schaltplan oben...

    PS2: Hab mal eben ein Bild gemacht...links unter Blechabdeckung die beiden Spulen, rechts die Sicherungen... :wink:

  8. #8
    MC
    MC ist offline
    Tankentroster Avatar von MC
    Registriert seit
    23.03.2005
    Ort
    Ottendorf-Okrilla bei Dresden
    Beiträge
    156

    Standard

    Zitat Zitat von net-harry
    Die 21Watt Lichtspule versorgt über den Bremslichtschalter Dein Bremslicht.
    Der KR51/1 hat nur ne 18W Lichtspule verbaut
    There is a solution for every problem

  9. #9
    Zündkerzenwechsler
    Registriert seit
    23.01.2006
    Ort
    Stuttgart
    Beiträge
    36

    Standard

    Danke für die ausführlichen Erklärungen. Ich werde das nächste Woche in Angriff nehmen, wenn ich mehr Zeit habe. Hab mi jetzt auch schon ein Schwalbebuch gekauft, aber da wurde ich nicht wirklich fündig. Ist in dem Bereich etwas oberflächlich...

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Möglicherweise hat dir ein Vorbesitzer der Schwalbe auch eine falsche Lichtmaschine bzw. eine falsche Spule (z.B. 21Watt oder mehr) dort unten eingebaut. Guck mal nach, was für eine Nummer jeweils auf der Grundplatte und auf dem Polrad stehen.
    Die Tachobeleuchtung muß, wie bereits gesagt, immer in Ordnung sein, sonst wird das 5 Watt Rücklicht erst schwarz und brennt bald durch, weil es zuviel Strom bekommt.

+ Antworten

Ähnliche Themen

  1. Rücklicht Problem
    Von Wille im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 06.01.2009, 15:21
  2. Problem mit Rücklicht bei KR 51
    Von Rollinglisti im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 25.10.2008, 12:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.