+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Problem mit dem S51 Zündschloss..


  1. #1
    Zündkerzenwechsler Avatar von frikibold
    Registriert seit
    15.06.2006
    Ort
    Berlin-Spandau
    Beiträge
    40

    Standard Problem mit dem S51 Zündschloss..

    Hallo!
    Habe eine S51 ohne Zündschloss gekauft.
    Habe mir eins gebraucht besorgt und das Kabel der Zündspule an
    Klemme 2 montiert. Dadurch ist das braun-weiße Kabel dauerhaft
    miteinander verbunden und ich kann das Mokick in jeder Zündschlüsselstellung und auch ohne Zündschlüssel starten.
    Was habe ich falsch gemacht?!?
    Woran kann das liegen?
    Gruß
    frikibold

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Das braun/weiße Kabel aus dem Motor gehört wie das braun/weiße Kabel der Zündspule an Klemme 2 des Zündlichtschalters.

    Damit das Möp mit dem Schalter ausgemacht werden kann, muß noch die Klemme 31 des Zündlichtschalters mit Masse verbunden sein.

    Gruß aus Braunschweig

  3. #3
    Zündkerzenwechsler Avatar von frikibold
    Registriert seit
    15.06.2006
    Ort
    Berlin-Spandau
    Beiträge
    40

    Standard

    Hallo!
    Kommt an Klemme 31 des Zündschlosses nicht minus von der
    Batterie?!?
    Danke
    frikibold

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Beides...Klemme 31 geht an Masse und Minus Batt geht auch an Masse...
    Gruß aus Braunschweig

  5. #5
    Zündkerzenwechsler Avatar von frikibold
    Registriert seit
    15.06.2006
    Ort
    Berlin-Spandau
    Beiträge
    40

    Standard

    Hallo!
    An Klemme 31 ist jetzt minus und Masse, trotzdem kann
    ich es ohne Zündschlüssel starten und nicht ausmachen!
    Es liegt doch jetzt dauerhaft Masse an 31 und das Zündkabel ist dauerhaft an Klemme 2 verbunden
    Wie wird denn jetzt der Strom unterbrochen?
    Danke für die Antwort
    Gruß
    frikibold

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Der Strom wird nicht unterbrochen, sondern Klemme 2 wird für "Motor AUS" mit Klemme 31 (Masse) verbunden...besser guckst Du Schaltplan...da siehst Du...:wink:
    Gruß aus Braunschweig

  7. #7
    Zündkerzenwechsler Avatar von frikibold
    Registriert seit
    15.06.2006
    Ort
    Berlin-Spandau
    Beiträge
    40

    Standard

    Bist du dir sicher, dass bei Stellung 0
    im Zündschloss Klemme 2 mit 31 verbunden wird?!?
    Wenn ja, dann ist mein Zündschloss im Arsch
    vielen Dank für die schnelle Antwort
    Gruß
    frikibold

  8. #8
    Zündkerzenwechsler Avatar von frikibold
    Registriert seit
    15.06.2006
    Ort
    Berlin-Spandau
    Beiträge
    40

    Standard

    Hallo!
    Hab noch eine Frage zum Kondensador,
    ich glaube ich habe garkeinen, brauch ich sowas?
    Und was macht der überhaupt?
    Läuft anscheinend auch ohne...
    Danke
    frikibold

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wenn Deine S51 Elektronik-Zündung hat, hat sie auch keinen Kondensator...
    Sieh Dir doch mal die entsprechenden Pläne für Dein Möp unter www.moser-bs.de an...da siehst Du auch die Stellungen des Schalters...
    Gruß aus Braunschweig

  10. #10
    Zündkerzenwechsler Avatar von frikibold
    Registriert seit
    15.06.2006
    Ort
    Berlin-Spandau
    Beiträge
    40

    Standard

    Hallo!
    Danke für deine Bemühungen, mir zu helfen
    Ich .......habe den Fehler jetzt gefunden...
    Hatte 2 Kabel vertauscht.........
    Nochmals Danke
    Gruß aus der Hauptstadt
    frikibold

+ Antworten

Ähnliche Themen

  1. Zündschloss Problem
    Von Malte91 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.11.2006, 21:12
  2. Problem mit Zündschloss
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.07.2006, 16:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.