+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Problem mit Schaltklinke


  1. #1
    Tankentroster Avatar von Finne
    Registriert seit
    18.11.2009
    Beiträge
    105

    Standard Problem mit Schaltklinke

    Hallo,
    Ich war heute fleisig und hab den Motor aus meiner Schwalbe rausgebaut.
    Als ich dann das Öl abgelassen hab und den Seitendeckel aufgemacht hab, hab ich das Problem gefunden warum ich keinen anderen Gang reinkrieg.
    Die Schaltklinke an der Hohlschaltwelle muss ja in die Rastungen in der Schaltwalze eingreifen können, damit ein anderer Gang eingelegt werden kann. Das ist bei mir nicht der Fall, ich vermute, dass auf dem Umlenkpunkt vom Rasthebel normal eine Feder oder eine Hülse ist, die dafür sorgt, dass die Schaltklinke angedrückt wird.
    Die Feder, Hülse oder was auch immer das bewerkstelligt, fehlt bei mir. Kann mir jemand sagen welches Teil ich da brauch, am besten mit nem Link von AKF?
    Vielen Dank schonmal und viele Grüße aus dem Schwabenland, Finne

    Im Anhang hats noch ein Bild wie die Schaltklinke im Moment "rumhängt", den Rasthebel hab ich kurz rausgeschraubt, damit man besser hinsieht, ist aber nicht so toll geworden.
    Angehängte Grafiken

  2. #2
    Tankentroster Avatar von Finne
    Registriert seit
    18.11.2009
    Beiträge
    105

    Standard

    Ich hab gerade ne Feder gefunden für die Schaltklinke, ist das hier die richtige Feder?

  3. #3
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ja das ist die Feder der Hohlschaltwelle. Stell doch mal bitte trotzdem ein Bild ein.

  4. #4
    Tankentroster Avatar von Finne
    Registriert seit
    18.11.2009
    Beiträge
    105

    Standard

    Ich versteh jetzt grade nicht ganz was du von mir willst, willst du n Bild von der Feder oder von was adnerem?
    Falls du eins von der Feder willst, klick auf den Link, da ist dann eins

  5. #5
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Sorry war bisschen verwirrend geschrieben, ja von der Hohlschaltwelle.

  6. #6
    Tankentroster Avatar von Finne
    Registriert seit
    18.11.2009
    Beiträge
    105

    Standard

    Schon in Ordnung
    Die Hohlschaltwelle selber ist in Ordnung, die federt ganz normal zurück wenn ich sie runterdrück.
    N Bild kann ich erst morgen machen, soll ich die Hohlschaltwelle fürs Bild ausbaun oder reichts dir wenn ich eins in eingebautem Zustand mach?

  7. #7
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Also was ist jetzt los?! Grad eben war noch die Hohlschaltwelle hin bzw. die Feder fehlte.....

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    nachdem ich diesen beitrag nun zum x-ten mal geöffnet habe, meine ich zu wissen, was du meinst und was fehlt.

    schau dir mal dieses bid an:

    die teile, die du meinen könntest ist das teil nummer 17. das ding heißt zugfeder für rasthebel und ist unter MZA-Nr.: 11466-00S Simson-Nr.: 340891 erhältlich.

    gruß sirko

  9. #9
    Tankentroster Avatar von Finne
    Registriert seit
    18.11.2009
    Beiträge
    105

    Standard

    Ne, die Feder ist vorhanden
    Was ich meine ist die Feder (Nr.19 auf deinem Bild), die die Schaltklinke an die Schaltwalze drückt.
    Ich habe gerade meine Hohlschaltwelle ausgebaut, ich mach mal ein Bild von meiner Feder, ich glaube die ist gebrochen, bin mir aber nicht sicher^^

    Edit: Hier das Bild von meiner Feder
    Angehängte Grafiken

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    aha, na dann ist deine verlinkte feder die richtige!

  11. #11
    Tankentroster Avatar von Finne
    Registriert seit
    18.11.2009
    Beiträge
    105

    Standard

    Ich hab die neue Feder eingebaut, Motor schaltet wieder einwandfrei :)
    Das Theam hat sich dann also erledigt.
    Vielen Dank nochmal und Grüße aus Süddeutschland, Finne

+ Antworten

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. Problem!!!
    Von Schwalbenman im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.10.2004, 10:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.