+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Problem mit Schaltung, Kontermutter hat sich gelöst


  1. #1
    Zündkerzenwechsler
    Registriert seit
    11.04.2012
    Beiträge
    35

    Standard Problem mit Schaltung, Kontermutter hat sich gelöst

    Guten Abend,

    habe hier ein etwas langwieriges Problem mit einer KR51/2 L, daher fange ich mal von vorne zu erzählen an:

    Nach einer längeren Überlandfahrt zu einem Bekannten (durchgehend im 4ten Gang, danach etwas Stadtverkehr) trat kurz vor dem Ziel das Problem auf, dass ich nicht mehr in den zweiten Gang oder höher schalten konnte. Es ging nach dem ersten Gang immer in den Leerlauf; jedoch konnte ich so tun als ob ich den 4ten schalte und dann 1x runterschalten und der 3te Gang war drin. Noch einmal runterschalten brachte mich in den 2ten, aber der griff nicht richtig und es war wie wenn man die Kupplung leicht zieht. Zum Glück war es nicht mehr weit und ich konnte die letzten paar Kilometer notdürftig im 1ten und 3ten Gang "überbrücken".

    Zunächst hatte ich den Sicherungsring der Schaltwalze im Verdacht, aber nach Öffnen des Kupplungsdeckels musste ich feststellen, dass dieser noch an Ort und Stelle ist. Auch der "Rest" unterm Kupplungsdeckel sieht optisch noch tadellos aus (Motor ist auch vor nicht allzu langer Zeit überholt worden). Im Getriebeöl sind auch keine größeren Metallspähne zu finden, wie wenn ein Teil zerrieben worden wäre.

    Jedoch viel mir auf, dass die Kontermutter (links oben am Motor) zur Einstellung der Schaltung lose auf der Schraube sitzt. Leider hat mein Bekannter so gut wie kein Werkzeug da (Schraubenzieher und Schraubenschlüssel musste ich vom Nachbarn leihen) und ich konnte die Schlitzmutter unter der Kontermutter nur mit Müh und Not und viel Gefummel mit einer Gabel ca. 1 Umdrehung rein drehen. Ergebnis bis jetzt:
    Wenn ich die Schwalbe schiebe geht nur der erste Gang rein, wenn ich 3x hochschalte hört man zwar immer das "Klicken" des Gangwechsels, allerdings geht statt 2ten, 3ten und 4ten Gang nur der Leerlauf rein. Beim runterschalten vom 4ten Leerlauf geht statt 3ten und 2ten Gang auch nur der Leerlauf rein.


    Meine Frage an euch wäre nun, ob die genannten Probleme definitiv von einer losen Kontermutter und damit verbunden einer sich selbstständig nach außen drehen Schlitzmutter der Schaltungseinstellung kommen können?
    Oder ist da vermutlich "mehr" im Getriebe kaputt? z.B. Übergang Hohlwelle zur Schaltwelle eingerissen/verzogen? Oder Schnurfeder gerissen?
    Wenn ja, wie könnte ich das mit einfachen Mitteln testen?

    Denn sollten die genannten Problem nur von einer falschen Schaltungseinstellung kommen, dann würde ich mich morgen auf die Socken machen und in einer Werkstatt/Baumarkt mir die nötigen Teile (Einstelldorn mit 46,6mm, Rohr mit 12er Durchmesser, Feile) besorgen und mich daran machen die Schaltung richtig einzustellen.
    Wenn da möglicherweise mehr kaputt wäre, dann könnte ich mir das Ganze sparen und muss Zug fahren und die Schwalbe wohl oder übel mit dem Kombi abholen...


    Sorry für den langen Text und Danke für jegliche Hilfe!

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das ist vermutlich genau wie du schreibst. die schlitzmutter hat sich bei der langen fahrt sukzessiv verdreht. da heißt es nun schaltung einstellen.
    ABER... versuch mal, dass der gekonterte bolzen nach montage der unterlegscheibe und mutter noch etwa einen millimeter raussteht. damit triffst du vermutlich relativ gut einen schaltweg dass auch gänge reingehen. damit kann man bis zum ordentlichen werkzeug bestimmt noch fahren.
    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Probier es einfach aus.

    Lies vorher dazu DAS BUCH, Seite 123ff, damit Du die Funktionsweise der Ziehkeilschaltung im Allgemeinen und der Schraube im Besonderen verstehst.

    Mit Glück brauchst Du auch den Einstelldorn und das Spezialwerkzeug nicht, zudem sind die 46,6mm auch kein Dogma.

    Peter

  4. #4
    Zündkerzenwechsler
    Registriert seit
    11.04.2012
    Beiträge
    35

    Standard

    Okay, war der Gedankengang also prinzipiell schon richtig.

    Bezüglich der nun vermutlich falsch eingestellten Schaltung:
    Es ist definitiv normal, dass bei einem zu weiten Verdrehen der Schlitzmutter nach außen nur noch der erste Gang reingeht, man in die höheren zwar hör- und fühlbar schalten kann (das von mir beschriebene "Klicken"), statt dem Gang aber nur der Leerlauf drin ist?

    @Sirko: Jo, werde ich dann morgen so versuchen.
    Momentan schaut der Bolzen imho so 1 cm über die Kontermutter hinaus; ist demnach also definitiv extrem falsch eingestellt.

    @Peter: Gibt's "DAS BUCH" auch online einzusehen?
    Denn sonst kann ich da auf die Schnelle nicht rankommen...
    Und ja, Einstelldorn ist nicht das Thema; aber Rohr mit 12er Durchmesser finden und ohne Schraubstock für die Schlitzmutter zurecht feilen dürfte da schon amüsanter werden.

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Zitat Zitat von berre Beitrag anzeigen
    Und ja, Einstelldorn ist nicht das Thema; aber Rohr mit 12er Durchmesser finden und ohne Schraubstock für die Schlitzmutter zurecht feilen dürfte da schon amüsanter werden.
    Was wär das Leben ohne Herausforderungen...

    (Sorry für den überhaupt nicht hilfreichen Beitrag)
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    DAS BUCH gibt es zu kaufen, es ist nicht online.
    Den Einstelldorn kann man mit etwas Fummelei auch durch einen spitzen Gegenstand wie eine Pinzette ersetzen.

    Peter

  7. #7
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.411

    Standard

    Und diese 12er Rohre mit schlitz gibt es bei ebay usw für ein paar euros.
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von andi-dussel Beitrag anzeigen
    Und diese 12er Rohre mit schlitz gibt es bei ebay usw für ein paar euros.
    Das stimmt wohl so. In diesem Falle dürfte aber die Zeit bis zum Erhalt des Werkzeugs der entscheidende Faktor sein.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.411

    Standard

    Aber für die Zukunft! Hatte es auch erst mit irgendwelchen Hilfsmitteln versucht.Nachdem diese popelige Stange da war.:-) :-) Ging es schnell und ganz genau!Direkt 2 Simmis gemacht und funzt bis heute.
    Dat rohr liegt jetzt neben dem Motortrenner und dem Polradabzieher! Inder Kiste mit der Aufschrift: Werkzeug nur Simson.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  10. #10
    Zündkerzenwechsler
    Registriert seit
    11.04.2012
    Beiträge
    35

    Standard

    So war nun gestern den ganzen Tag auf den Socken und habe letztendlich im Baumarkt beim Leiterzubeöhr ein 12er Rohr gefunden; bei den "normalen" Rohren hatten sie leider nur Kupfer mit 12er Außendurchmesser da, das vermutlich zu weich ist. Ich hab dann kurzer Hand eine Aluhalterung mit 12er Rohrdurchmesser gekauft (um die 3 EUR) und die in die richtige Form gebogen und anschließend Nippel für die Schlitzmutter eingearbeitet.
    Hinter der Kasse gibt's im Bauhaus Eisensäge und Feile zur freien Benutzung, daher konnte ich das gleich vor Ort im Baumarkt machen ... auch wenn die Kunden an der Kasse etwas dumm geschaut haben ...

    Nach grober Einstellen der Schlitzmutter nach Sirkos Anleitung:

    Zitat Zitat von totoking
    versuch mal, dass der gekonterte bolzen nach montage der unterlegscheibe und mutter noch etwa einen millimeter raussteht. damit triffst du vermutlich relativ gut einen schaltweg dass auch gänge reingehen.
    lassen sich nun wieder alle Gänge einlegen. Feineinstellung mach ich dann zu Hause mit richtigem Werkzeug und ordentlichem Einstelldorn.

    Habt ihr es eigentlich schon mal erlebt, dass sich die Kontermutter gelöst hat?
    Denn wenn das ab und an mal auftreten kann, würde ich da einfach eine Sicherheitsmutter als Kontermutter auf den Bolzen packen...

  11. #11
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich hatte das bisher noch nie. Man würde hier auch des öfteren solche Themen lesen.
    Mal bist du Hund, mal bist du Baum...

  12. #12
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.411

    Standard

    Mir ist auch persönlich kein Fall bekannt und ich kann mich nicht daran erinnern hier etwas darüber gelesen zu haben!
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  13. #13
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Mir ist das schonmal passiert, aber mit weniger starken Auswirkungen als hier. Die Schlitzschraube hatte sich nur ein kleines bisschen verdreht. Eine Sicherungsmutter würde ich an der Stelle nicht nehmen, das macht sich unterwegs echt doof. Einfach mit Scheibe montieren, festziehen und dann passiert das eher nicht nochml. Und wenn doch gibt es ja noch Federringe.
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

+ Antworten

Ähnliche Themen

  1. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06
  2. GELÖST es tut sich gar NICHTS mehr
    Von gecko°-° im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 02.04.2009, 23:02
  3. Kolbensicherungsring hat sich gelöst
    Von dachiller im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.01.2009, 21:38

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.