+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Problem mit Schaltung nach Regeneration


  1. #1

    Registriert seit
    12.09.2015
    Beiträge
    6

    Standard Problem mit Schaltung nach Regeneration

    Hallo Leute!

    Ich habe über den Winter mich zum ersten Mal an einer Motor-Regeneration versucht und das meiste auch soweit hingekriegt.
    Der Motor ist heute auch nach wenigen Versuchen angesprungen.

    Probleme hab ich aber mit der Einstellung der Gänge. Ich bekomme den 1.Gang nur rein in dem ich mit Hilfe des Montagedorns V009 den 1. Gang "reindrücke". Habe dann versucht nach Lehrbuch die Gänge einzustellen. Aber der 1. Gang lässt sich über die Schaltwippe nach wie vor nicht einlegen.
    In den Leerlauf kann ich schalten und auch die Gänge 2-4 lassen sich per Schaltwippe einlegen.

    Kann mir jemand sagen, was ich beim Zusammenbau falsch gemacht haben könnte? Bzw. was muss ich jetzt tun, um das Problem zu beheben?

    Danke schonmal für eure Hilfe.

    Gruß, Gheko.

  2. #2
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hi,

    ich hab ja gerade so mein ganz eigenes Problem mit der Schaltung, will sagen tu das was ich für einstellen halte nun auch schon 2 Nachmittage aber gehst du beim Schalten nciht vom 1. Gang aus, wie du den einstellst ist ja erstmal egal, dann das Ziehkeilwellenmaß einstellen und wenn dann die anderen Gange nicht so richtig wollen:

    "Treten trotzdem beim Schalten noch Fehler auf, so wird die Schlitzmutter bei Fehlern in Richtung des nächstkleineren Ganges um 1/2 bis eine Drehung nach links verdreht. Beim Gangspringen in Richtung des größeren Ganges entsprechend nach rechts."

    oder:

    "Zum Schaltung einstellen. Du musst die Schraube innen drinne nach links drehen um das Hochschalten zu begünstigen. Und um das runterschalten zu begünstigen muss du die rechtsherum drehen "

    Um welchen Motor handelt es sich überhaupt.

    Sollte das unbrauchbar sein ignoriere es bitte einfach, ich steh wie gesagt mit der Schaltunseinstellung auf einem sehr speziellen Kriegsfuß!

    Grüße FRank! (wie geht'n die Fettschrift wieder weg?)

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von frank-20011 Beitrag anzeigen
    Grüße Frank! (wie geht'n die Fettschrift wieder weg?)
    Iss doch gar nich fett..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4

    Registriert seit
    12.09.2015
    Beiträge
    6

    Standard

    Hi Frank.
    Danke für deine schnelle Antwort. Ich befürchte aber fast, dass sich die Gänge garnicht mehr richtig einstellen lassen. Vielleicht hab ich ja irgendwas beim Zusammenbau falsch gemacht. Moto Selmer meinte es könnte auch am axialen Spiel der Schaltwalze liegen. Was meint ihr? Jedenfalls schaffe ich es nicht ohne den Dorn und mehrfacher Einstellungsversuche den 1. Gang einzulegen. Es handelt sich dabei übrigens um den M541.
    Gruß. gheko

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Hat die Schaltwalze denn axiales Spiel?
    Wenn ja, solltest Du die Anlaufscheibe hinterm Sicherungsring passend tauschen.
    Also eine entsprechend dickere einbauen..

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6

    Registriert seit
    12.09.2015
    Beiträge
    6

    Standard

    ok. das check ich mal... danke.

  7. #7

    Registriert seit
    12.09.2015
    Beiträge
    6

    Standard

    Hi. Also die Schaltwalze scheint tatsächlich ein wenig Spiel zu haben. Dabei ist dieselbe Anlaufscheibe wie vor der Demontage drauf. Kann das gleich so große Auswirkungen für das Einlegen des 1. Gangs haben?

  8. #8
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    Aussage ist MAXIMAL ein zehntel mm axiales Spiel.

    Bei mir ist es auch mehr...komischerweise ist schon der Sicherungsring deutlich schmaler als seine Nut, allein das Spiel in dieser Nut ist geschätzt >1/10, das von der Anlaufscheibe nochmal dazu.

    So bin ich bis vor 1 Woche rumgefahren, seither friemel ich da jeden Tag dran herum ohne zu einem Erbegnis zu kommen aber wenn du sonst nichts anderes siest, besorg Scheiben minimier das Spiel und schreib dein Ergebnis....bitte!

    Grüße, Frank!

+ Antworten

Ähnliche Themen

  1. Nach der Regeneration ist vor der Regeneration?
    Von hooked im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.09.2011, 23:58
  2. Problem nach Regeneration (Star)
    Von Supernova im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.06.2009, 13:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.