+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Problem mit Schwalbe K51/1


  1. #1

    Registriert seit
    11.05.2015
    Beiträge
    9

    Standard Problem mit Schwalbe K51/1

    Moin Forum,

    ich heiße Manu, 23 J und fahre seit kurzem eine Schwalbe (Bj 1971/3Gang), bin aber ungern Schrauber. Ich fahre lieber.
    Hab das Moped eine kurze Zeit problemlos gefahren. Motor läuft gut, und sie fuhr auch problemlos und recht zügig.
    Nach dem Tanken (ist vielleicht unwichtig) bin ich noch einige kurze Strecken gefahren und bemerke urplötzlich einen starken Leistungsverlust, (als würde kein Sprit ankommen.) Also an die Seite gefahren und in den Leerlauf geschaltet, das Moped läuft aber ruhig und geht nicht aus. Nur anfahren klappt nur mit großer Mühe und nur mit gefühlt 1 km/h im 1. Gang.
    Ich dachte mir das vielleicht Dreck im Tank vom Kanister gelandet ist und hab den Vergaser ausgebaut und mal die Düse auf Verstopfung überprüft. Nach Wiedereinbau und Ausschluss von Nebenluft auch alle Auspuffverbindungen nachgezogen.
    Das Moped spring aber immer noch sofort beim ersten Treten an, nur erhöht sich die Drehzahl beim Gasgeben kaum (Bewegung des Gaszugs kommt aber am Vergaser an). Kann es daran liegen, dass ich den Tank recht vollgefüllt habe? Sprit scheint aber gut nachzulaufen.

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin Manu
    Glückwunsch zur Schwalbe und willkommen im Nest.

    Zitat Zitat von relaxxo Beitrag anzeigen
    Sprit scheint aber gut nachzulaufen.
    "Scheint" ist sehr ungenau.
    Halt mal nen Messbecher unter den Benzinschlauch
    und mach den Hahn 1 Minute auf. Müssen mindestens 200ml sein.

    Und den Vergaser kannst Du ruhig nochmal reinigen und nochmal und nochmal...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    11.05.2015
    Beiträge
    9

    Standard

    Versteh mich nicht falsch aber warum sollte ich einen super glänzend sauberen Vergaser mit supersauberen Düsen mehrfach reinigen?
    Aber wegen Spritmenge schau ich mal nach.

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Versteh mich nicht falsch, aber den Vergaser kann man nicht zu oft reinigen.
    Zumindest bis man begreift, das der Dreck aus dem Tank kommt.

    Du hast beim Nachgiessen den Dreck im Tank schön aufgewirbelt
    und dann hat der sich an der tiefsten Stelle - beim Benzinhahn - abgelagert.

    Bestenfalls hast Du mal auf Reserve geschaltet und der Dreck ist im Benzinhahn.

    Wie gesagt, nicht böse gemeint, ich will nur helfen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5

    Registriert seit
    11.05.2015
    Beiträge
    9

    Standard

    Ja wollte mich auch ein wenig davor drücken ihn nochmal auszubauen, aber schon komisch dass das Moped sofort nach Reinigung des Vergasers immer noch genauso schlecht Gas annahm wie vorher als läge es nicht daran. Vorher lief die Schwalbe ja super. Ich schau erst mal nach der Spritmenge wenn ich nen Messbecher finde der nicht mehr für Lebensmittel gebraucht wird.
    Danke übrigens für die Wilkommenswünsche.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von relaxxo Beitrag anzeigen
    wenn ich nen Messbecher finde der nicht mehr für Lebensmittel gebraucht wird.
    Nimm ein altes Gurken oder Marmeladenglas. Füll 200ml Wasser in den Lebensmittelmessbecher. Giesse das in das Glas. Mach eine wischfeste Markierung aussen auf das Glas, dort wo sich der Pegel befindet.
    Giess das Wasser in den nächsten Blumenpott.
    Mach das Glas trocken: fettich!

    Peter

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Bei den beschriebenen Symptomen würde ich übrigens Verstopfung im Auspuff diagnostizieren.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Bei den beschriebenen Symptomen würde ich übrigens Verstopfung im Auspuff diagnostizieren.
    Guck mal, der Ralf macht uns den Deutz.

    Aber Recht hat er.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9

    Registriert seit
    11.05.2015
    Beiträge
    9

    Standard

    Durchflussmenge stimmt!
    Hat jmd einen Tipp wie man den Auspuff frei macht?
    Ist das realistisch das urplötzlich der Auspuff dicht wird?
    Stell mir das eher schleichender vor, aber kann mich auch irren.

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Endschalldämpfer abnehmen, Schalldämpfereinsatz "rausschütteln",
    alles schön mit´m Spachtel und nem Schraubendreher saubermachen.
    (der Schraubendreher für die Röhrchen vom Dämpfereinsatz)

    Den Krümmer abnehmen, reinigen. Auch den Auslass vom Zylinder kontrollieren.
    Das Mittelstück (Resonanzkörper) kannst Du mal mit dem Holzgriff vom Hammer abklopfen
    und dann einfach ausschütten (wenn was drin war).
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo Manu,
    das was mit dem Sprit nicht stimmt ist ausgeschlossen, oder?
    Ist in der Filterglocke vom Benzinhahn Dreck?

    Grüße Boris

  12. #12

    Registriert seit
    11.05.2015
    Beiträge
    9

    Standard

    @Kai71 dann werd ich das sobald wie möglich mit dem Auspuff mal angehen, danke.

    @Schwalben_BK Sprit läuft vorschriftsmäßig gut. Filterglocke von außen gelblich klar ohne Verfärbung.

  13. #13
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Das meinte ich nicht.
    Ich meinte ob evtl. der falsche Sprit drin ist.
    Und die Filterglocke würde ich mal abschrauben und reingucken, kleine Bröckchen siehst du von außen nicht, die können aber auch in die Düsen "wandern".

    Grüße Boris

  14. #14

    Registriert seit
    11.05.2015
    Beiträge
    9

    Standard

    Endschalldämpfer abnehmen, Schalldämpfereinsatz "rausschütteln",
    alles schön mit´m Spachtel und nem Schraubendreher saubermachen.
    (der Schraubendreher für die Röhrchen vom Dämpfereinsatz)

    Den Krümmer abnehmen, reinigen. Auch den Auslass vom Zylinder kontrollieren.
    Das Mittelstück (Resonanzkörper) kannst Du mal mit dem Holzgriff vom Hammer abklopfen
    und dann einfach ausschütten (wenn was drin war).
    Aber muss ich irgwas abschrauben oder ist alles so lose im Auspuff?

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Theoretisch ist das alles lose. Praktisch ist das in der Regel durch reichlich Dreck festgegammelt. Aber Schrauben oder so musst du tatsächlich nicht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  16. #16

    Registriert seit
    11.05.2015
    Beiträge
    9

    Standard

    cool thx für die schnelle antwort, melde mich dann ob das moped danach läuft xD fingers crossing

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe KR 51 /1 S Problem
    Von pille4 im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 05.06.2012, 20:58
  2. Problem mit Schwalbe KR 51/1
    Von mopedhans im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.04.2010, 16:07
  3. Problem mit Schwalbe
    Von S51 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.08.2004, 16:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.