+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Problem mit einer SR 50 BJ 1986 B4


  1. #1

    Registriert seit
    06.05.2015
    Ort
    Kiel
    Beiträge
    1

    Standard Problem mit einer SR 50 BJ 1986 B4

    Hallo ich bin der Rübezahl Rübezahl, einige kennen mich durch den Simson Stammtisch Kiel.

    Ich habe ein kleines Unlösbares Problem.
    Ich habe mir einen SR 50 gekauft und wollte den mir fertig machen.
    Verbaut war eine U-Zündung Die habe ich raus geschmissen da sie nicht gut damit lief. Dann habe ich mir etwas gutes tun wollen, und habe mir eine 6V Elektronikzündung verbaut. Ich habe alles eingestellt und auch Abgeblitzt. dann fuhr ich ca 30 km. Fehlzündung und Aus. Ich habe den SR auch nicht wider an bekommen.
    Nächsten Tag. habe ich dann angefangen den Fehler zu finden. Nun nach 3 Wochen schrauben und ausprobieren, und Schrauben mit einem Fachmann. Wissen wir nicht mehr weiter.
    Neu ist Zündspule, Vergaser, Steuerteil , Elba, Motor- Simson Klinik, Zündkerze, Zündkabel, Benzin, Gleichrichter und der Kabelbaum. Leider immer noch das gleiche Problem. Motor läuft in einem Anderen Moped tadellos. In der SR 50 ca 6 Km super, danach Fehlzündung und aus. Kann sowas auch an der Grundplatte liegen ? Hat einer sonnst noch eine Idee. Also wir haben auch schon eine Andere Grundplatte getestet, da war es eben so 6 km Bumm aus. Kann natürlich Zufall sein das die auch einen weg hatte. Nun ja vielleicht kann einer ja helfen.

  2. #2
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    Läuft denn genug Sprit aus dem Tank nach? Nicht daß Du den Versager langsam leer fährst.

    qdä

  3. #3
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.018

    Standard

    Festsitz der Grundplatte und vorhandensein des Halbmondes prüfen! Die Krallen lassen auch schonmal nach und die Passfeder scherd gerne mal ab...

  4. #4

    Registriert seit
    07.05.2015
    Beiträge
    6

    Standard

    In dem anderen Moped lief der Motor mit der gleichen Zündung?
    Und die Zündspule war eine andere?

    Falls ja Bau doch mal ab einschließlich der Spule alles von dem anderen Moped an.
    Manchmal haben auch Neuteile einen Defekt.

    Eine Rückmeldung wäre super!

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Hast Du, wenn der Motor ausgeht, unverzüglich einfach
    1. nachgeschaut, ob überhaupt noch ein Zündfunke vorhanden ist?
    2. die Zündkerze aus dem Bordwerkzeug verwendet?
    3. den Kerzenstecker getauscht? (Schraubär-Tip: Hilfskerzenstecker fast für lau)

    Peter

  6. #6
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.018

    Standard

    Heute hatte es mich gereizt und bin selber bei der Fehlersuche stecken geblieben. Steuerteile kann ich ausschließen, da die an der S51C funktionieren, mit der Zündspule muß ich mir noch was einfallen lassen, wegen provisorisch an der S51C festmachen. Widerstandsmessungen waren zur zeit Zwecklos, da Kabel vom Messgerät kaputt. Erst mal neue basteln...

+ Antworten

Ähnliche Themen

  1. S 51 B1-4 1986 hellgrün HAMBURG ST. PAULI GESTOHLEN 03.06.
    Von kaihh im Forum Simson Gestohlen oder Gefunden
    Antworten: 2
    Letzter Beitrag: 09.06.2008, 00:29
  2. Startprobleme bei Simson SR50 bj. 1986
    Von Boxfresh im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.06.2006, 17:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.