+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Problem Standgas


  1. #1
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard Problem Standgas

    ich habe bei meiner KR51/1 (Vape Zündung) das Problem, das ich das Standgas nicht ricchtig einstellen kann.
    Wenn ich die Standgasschraube rausdrehe, also so das der Zylinder nicht auf dieser aufliegt, geht sie aus; ist ja zu vermuten.

    Wenn ich aber die schraube reindrehen, das der Zylinder grade aufliegt, hab ich vom Standgas bis Volllastbereich grade mal ein Bowdenzugspielraum von 7-8 mm.
    Wenn ich sie dann anmachen tuckert sie nicht im Standgas vor sich hin sondern dreht sehr hoch, so auf 4000 Touren, was für Standgas allemal zu hoch ist.

    Allein diese zwei möglichkeiten bestehen. Ich kann die schraube in keinster Weise so regulieren, das ich ein schönes Standgas hinbekomme.

    Die Leerlauf- Luftregulierungsschraube ist nach diesem Schema eingestellt worden
    http://www.simsonundco.bplaced.net/problem1.pdf

    Noch einen schönen Abend und im Vorraus Danke für eure hoffentlich zahlreichen Antworten

    MfG,

    Der Schwalbenbesitzer

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Ich vermute mal, Du meinst die Schieberanschlagschraube (Teil 7 in Bild 92 im BUCH auf Seite 80)
    Die wird auch zur Führung des Schiebers genutzt. Dazu muss sie in die seitliche Nut im Schieber ragen.
    Also bei der vorsichtigen Montage des Schiebers ein mmchen rausragen, damit der Schieber von ihr geführt werden kann.
    Das wirst Du vermutlich falsch gemacht haben.
    Schau auch mal hier und stör Dich nicht an der Angabe 19n1: simson-s51-vergaser-bvf-19n1 • Simson und MZ Ersatzteile bei AKF

    Peter
    Geändert von Zschopower (11.01.2014 um 14:15 Uhr) Grund: e

  3. #3
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Die Schraube 25 habe ich jetzt so reingedreht, das sie die Nut führt.
    http://www.akf-shop.de/explosionszei...aser-bvf-19n1/
    Aber wie Stelle ich das Standgas ein?

    KAnnst du das, wenn das geht anhand der Explosionszeichnung erklären, mithilfe der Nummern. Das wäre für mich sehr hilfreich, da man bei den ganzen Schrauben, die zugleich auch den gleichen Namen tragen, ein bissl den Überblick verliert.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Das steht auf den Seiten 83 und 84 im BUCH und ist garantiert auch im "Best of the Nest ..." zu finden.

    Peter

  5. #5
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Im Best of the Nest habe ich leider nichts dazu gefunden und das Buch habe ich nicht.
    habe es mir gestern bestellt, wird aber erst am Montag ankommen.

    Wie funktioniert das Einstellen des Standgases???

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Der Schwalbenbesitzer Beitrag anzeigen
    Im Best of the Nest habe ich leider nichts dazu gefunden
    Dann hast Du nicht aufmerksam genug geschaut:
    Best of the Nest - Sammlung hilfreicher Threads

  7. #7
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Danke. habs jetzt gelöst bekommen.

    Mal ne andere Frage
    Wenn das Zündschloss auf EIN steht geht der Frontscheinwerfer an, jedoch nicht der Rückscheinwerfer oder die Bremsleuchte
    Schaltet man jetzt wiederum das Zündschloss auf LICHT, geht der Frontscheinwerfer nicht, jedoch die Rückleuchte, sowie auch die Bremsleuchte (natürlich nur bei Betätigung)

    Ich hab alles nach net-harry 's "KR51/1 Vape-Schaltplan" verkabelt.
    Alles andere funzt. Jedoch nicht das alles Licht auf der Stellung LICHT leuchtet.

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dann möchte ich bezweifeln, dass du das wirklich richtig verkabelt hast. Oder dein Zündschloss ist defekt.

    Diese Frage hätte übrigens ganz prima in deinen Vaüe-Thread gepasst.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Zündschloss bezweifel ich eigentlich. habe ich erst vor 2 Tagen gewechselt. Eigentlich ist ja nur das Problem dass der Scheinwerfer nicht auf der Position LICHT leuchtet.
    Dazu muss man aber sagen, dass ich momentan Kein Abblendschalter in der Simson habe sondern zu Probezwecken von Klemme 86 Zündschloss direkt auf Scheinwerferklemme 56a gegangen bin.

    Kann das daran liegen???

  10. #10
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Mich interessiert, wie hast du das Vergaserproblem gelöst hast. Erzähl mal!

  11. #11
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Ich habe das nach dieser Anleitung nochmal eingestellt.

    Vor dem Einstellen des Vergasers ist die Zündkerze (Wärmewert beachten!) auf ordnungsgemäßen Elektrodenabstand zu prüfen, der Motor Betriebswarm zu fahren und die Simson mit laufendem Motor in waagerechter Stellung aufzubocken. Sollte der Motor dabei stehen bleiben (absterben) oder sehr unrund laufen, wird die Gasschieber-Anschlagschraube so weit herreingedreht, bis der Motor sicher und rund läuft.
    Dann wird die Leerlaufluft-Regulierschraube bis auf Anschlag hineingedreht und vorsichtig so lange wieder geöffnet, bis die höchste Drehzahl bei regelmäßigem Motorlauf erreicht ist. Die Leerlaufdrehzahl wird anschließend durch Zurückdrehen der Gasschieber-Anschlagschraube so eingestellt, daß der Motor sicher und rund durchläuft. Die Motordrehzahl liegt dabei in der Regel bei 1200 bis ca. 1600 U/min.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Und:
    hat es denn nach dieser Anleitung bei Deiner Zwiebacksäge so wie beschrieben funktioniert?
    Und warum hat's das vorher nicht getan? hast Du etwas geändert?

    Peter

  13. #13
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    das hat vorher nicht funktioniert, weil die Teillastnadel krumm war und sich deshalb der Zylinder verhrkt hat in der Schraube.

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Der Schwalbenbesitzer Beitrag anzeigen
    das hat vorher nicht funktioniert, weil die Teillastnadel krumm war und sich deshalb der Zylinder verhrkt hat in der Schraube.
    Du meinst vermutlich den Kolbenschieber? (Teil 13)

  15. #15
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    ja klar mein ich den Kolbenschieber, hatte mich nur falsch ausgedrückt.

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Klemme 86 ist ja auch nicht Scheinwerfer, sondern Lichthupe. Nimm die 56, dann stimmt's.

+ Antworten

Ähnliche Themen

  1. S51 Standgas Problem
    Von Jay im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.07.2009, 23:27
  2. Standgas problem???
    Von Optik im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.09.2007, 17:04
  3. problem mit standgas
    Von shoot im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.07.2003, 09:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.