+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Problem mit der Tachobeleuchtung


  1. #1
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Problem mit der Tachobeleuchtung

    Meine Tachobeleuchtung brennt ständig durch ! wenn ich vom 2 in den 3ten gang will und ich ausversehen den leerlauf treffe 8) jault der motor auf und zack ist die tachobeleuchtung durch ! :cry: ...woran kann das liegen...? sicherungen sind alle ok bzw. sind die richtigen drin...ich weiß auch nicht mehr ...vielleicht könnt ihr mir weiterhelfen ? :) mfg malte

  2. #2
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Ist die richtige Birne verbaut?

    Funktioniert das Rücklicht?

  3. #3
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Ja ist die richtige birne drin! rücklicht funktioniert auch...mfg malte

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Liegt die Tachobeleuchtung auch parallel zum Rücklicht, also hinter der Rücklichtdrossel ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Also soweit ich mir das hier angeguckt hab..ja! aber es muss ja irgendwie damit zusammenhängen das wenn der motor sehr hoch dreht das dann eine überspannung entsteht...womit wird diese den abgeregelt ? besser gefragt wird die überhaupt abgeregelt ? :) speziel für die tachobeleuchtung...!? hm...

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Die Tachobeleuchtung und die Rücklichtlampe hängen parallel hinter der sog. Rücklichtdrossel, die mit ihrem Eingang an der Lichtspule angeschlossen ist, da, wo auch das Bremslicht dran geht.
    Diese Drossel ist ein frequenzabhängiger (Blind-)Widerstand, der mit steigender Frequenz (=Drehzahl) seinen (Blind-)Widerstandswert vergrößert. Dadurch bleibt die Ausgangsspannung hinter der Drossel drehzahlunabhängig und nahezu konstant.
    Diese "Begrenzungsfunktion" arbeitet nur optimal bei richtiger Leistung der eingebauten Glühlampen...ist eine Lampe defekt, steigt die Spannung an und nimmt die andere bald mit den weitläufigen Lampenhimmel...
    Alles klar ?
    Gruß aus Braunschweig

  7. #7
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    nach 2 mal durchlesen kam so langsam ein erwachen :wink: ok also ich werde morgn nochmal genau gucken ob das alles mit dem rücklicht funktioniert...die lampe für die tachobeleuchtung hat 1,2 Watt oder ? diese habe ich nämlich in meiner schwalbe. Die kontrolllapme geht bei mir auch nicht ! also diese lampe mit dem grünen schirm...war das eingentlich serienmässig bei den Kr.51/2 ? ich hab da trotzdem ne lampe drin :) aber trotzdem ersteinmal danke für eure tipps...hab ich wieder was zu basteln mfg malte

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Malte91
    :...Die kontrolllapme geht bei mir auch nicht ! also diese lampe mit dem grünen schirm...war das eingentlich serienmässig bei den Kr.51/2 ? ...
    Hi,
    Serienmäßig ist da ein Blindstopfen im Lampengehäuse...hinter einem grünen Kunststoffglas sitzt dort bei der /1er Schwalbe die Leerlaufanzeige, die bei der /2er nicht vorhanden ist. Vielleicht hast Du den Zündlichtschalter einer /1 verbaut, wenn bei Dir dort eine Lampe sitzt - aber eine Funktion hat sie nicht.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten

Ähnliche Themen

  1. Problem mit RÜcklicht, Bremslicht und Tachobeleuchtung
    Von Simon/Simson im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.06.2007, 14:30
  2. KR51/1 Problem Tachobeleuchtung/Rücklicht & Leerlaufanze
    Von Konodora im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.11.2006, 11:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.