+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Problem über Problem!!! (Neu im Forum)


  1. #1

    Registriert seit
    01.05.2015
    Ort
    Neuzelle
    Beiträge
    1

    Standard Problem über Problem!!! (Neu im Forum)

    Moin,
    ich habe folgendes Problem: Als ich mal wieder Mit meiner S51 electronic unterwegs war,
    stotterte sie auf einmal. Ich hielt an um der Sache auf den Grund zu gehen. Im ersten Moment fand ich nichts und wollte weiter fahren. Doch sie ging nicht mehr an !!!
    Nach dem ich sie 5 km nach Hause schieben musste untersuchte ich sie genauer.
    Ich habe die Zündkerze gereinigt. (Funke vorhanden) Benzinfluss wahr und ist auch vorhanden. Danach versuchte ich es mit anschieben. Dies misslang auch. Der Motor sprang an jedoch klang es nicht gesund und er stoppte nach dem hoch schalten. Nun untersuchte ich den Vergaser. Ich hab ihn aufgeschraubt und die Düsen geeinigt. Ich konnte durch alle durch gucken, doch als ich sie wieder eingebaut hatte konnte ich nicht mehr durch die Leerlaufdrüse schauen. Ist das normal ???
    Ich hoffe ihr habt gute Tipps wie ich mein Schätzchen wieder zum laufen bekomme (=


    P.S.: Beim anschieben leuchtete die Bremsleuchte hinten obwohl die Bremse gar nicht betätigt wurde. Kann das mit dem Problem zusammen hängen ?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo ???

    die Bremsleuchte wird eher nüscht mit dem anderen Problem zu tun haben.

    Mein Ratschlag: nimm die Zündkerze aus dem Bordwerkzeug und probiere mit ihr.
    Ansonsten rate ich Dir:
    eine wirklich umfassend gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dabei alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen, dazu eine gründliche Reinigung aller Komponenten vom Tankdeckelbelüftungslöchlein bis zum Vergaser, vom Ansaugkanal bis zum Auspuff.
    Alle Einstellwerte zunächst auf die Grundeinstellung nach Betriebsanleitung oder BUCH.

    Peter

  3. #3
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo "neu hier",
    1. die Leute hier geben gerne Antwort auf Namen
    2. lade dir mal den passenden Moser-Schaltplan runter und schau dir die Verkabelung (vor allem zur Beleuchtung) an, ich würde auf einen oder mehrere Massefehler tippen....
    3. mach mal die Inspektion wie von Peter empfohlen

    Grüße Boris

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 17.11.2010, 16:54
  2. Problem BVF vergaser läuft über
    Von Frnd780 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 03.08.2009, 09:29
  3. vergaser läuft über- ja, ich hab im forum gelesen!(:
    Von Simsondeutscher im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 24.09.2008, 17:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.