+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 38

Thema: Problem am Vergaser BVF 16N1-12


  1. #17
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von totoking
    und meine antwort darauf war, dass es der wellendichtring hinter der grundplatte sein könnte. eine dichtung ist da nicht!
    Also ist ist in deinen Augen ein Wellen -(dicht) -ring keine Dichtung
    Das muß ich ja nun wirklich nicht verstehen und wiederspricht sich doch ganz klar!

    Gruß Olaf

  2. #18
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard ee

    hallo

    wenn der wedi hinüber ist riecht das getriebeöl nach gemisch oder ??

    riech mal dran

  3. #19
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard Re: ee

    Zitat Zitat von gebläsekühler
    hallo

    wenn der wedi hinüber ist riecht das getriebeöl nach gemisch oder ??

    riech mal dran
    Werde ich morgen mal machen und dran riechen.

    Habe aber sowieso vor gehabt die Polplatte und die Grundplatte abzuschrauben um nachzusehen ob da was an der Wellendichtung rauskommt :wink:
    Welchen Wellendichtring bräuchte ich da genau?
    Typ Schwalbe KR51/2N. - 3.Gang-Luftgekühlt



    Gruß Olaf

  4. #20
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard Re: ee

    Zitat Zitat von gebläsekühler
    hallo

    wenn der wedi hinüber ist riecht das getriebeöl nach gemisch oder ??

    riech mal dran
    Nur dann, wenns der auf der Kupplungsseite ist, auf der Zündungsseite wirds kaum Einfluss auf das Getriebeöl haben.

    Du brauchst so einen Wellendichtring hier. Muss nicht genau dieser sein, welche Qualität kannste dir selber aussuchen.

  5. #21
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von dervomschloss
    Zitat Zitat von totoking
    und meine antwort darauf war, dass es der wellendichtring hinter der grundplatte sein könnte. eine dichtung ist da nicht!
    Also ist ist in deinen Augen ein Wellen -(dicht) -ring keine Dichtung
    Das muß ich ja nun wirklich nicht verstehen und wiederspricht sich doch ganz klar!

    Gruß Olaf
    man olaf, irgendwie wird mir manches nicht ganz klar. du willst hilfe und weißt dann eben doch alles besser. fragst fragen nach einer dichtung, würdest aber unter den begriffen "dichtung kurbelwelle" in keinem shop was vernünftiges bekommen. erhältst dann den namen des teils und maulst weiter. schlussendlich hättest du in einem onlineshop deiner wahl unter dem begriff "wellendichtring kurbelwelle" sofort den passenden gefunden.

    by the way ist es möglicherweise auch so, dass man einen wellendichtring zu den dichtungen zählt. macht aber bei einer simson nur bedingt sinn, da dichtungen am motor landläufig mit den tollen papierteilen belegt sind, die zwischen gehäuse, seitendeckel und ähnliche stellen kommen. du wirst überrascht sein, dass es bei der 1er schwalbe auf besagter polradseite einen wellendichtring UND eine papierdichtung gibt. soviel zum thema "ganz klar".

    es erscheint mir, dass du auch in diesem thread ähnliche ansätze an den tag legst wie im stammtisch-thread. was soll das?
    gruß sirko

  6. #22
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard ja ja der vergaser

    Hallöö zusammen,

    allen unkenrufen zum trotz(nichts gegen die aufgeführten guten ratschläge), solltest du bei deinem aktuellen problem nicht zu sehr abschweifen...

    dein möff läuft auch noch wenn dir das getriebeöl nur so ins kurbelgehäuse läuft das du denkst du steuerst eine kunstflugmaschiene auf ner flugschau.

    also dein problem hatte ich vor kurzem auch, der schwimmer schien irgendwie nur bei festgezogenem schwimmergehäusedeckel zu klemmen. zuerst dachte ich es ist die alte dichtung, die sich breitgequetscht hat und den deckel verkantet.

    falsch gedacht! die schwimmer sind offensichtlich so starken fertigungstoleranzen unterworfen dass man das gute stück ruhig mal beherzt aber gefühlvoll ein wenig "kompackter" machen kann und sollte.

    will meinen, bieg die beiden hohlkörper leicht nach innen und nach hinten (in fahrtrichtung)aber vorsicht das material zwischen ihnen ist deutlich härter als die eigentlichen schwimmer selber. ne delle im schwimmer willst du ja nicht?

    natürlich solltest du die beiden abstände danach nochmals kontrollieren.



    wenn dein schwimmergehäusedeckel nun wieder fest ist und beim schütteln der schwimmer klappert und auch der "durchpusttest" die funktion deines schwimmernadelventiels bestätigt

    (also vergaser verkehrt herrum gehalten, in den spritschlauch pusten - dicht! ; vergaser richtig herrum gehalten in den spritschlauch pusten - luft strömt durch das schwimmerventil)

    - dann kann es jetzt ja "nur" eins der anderen neuteile sein, die du verbaut hast.

    da hilft nur systematisches vorgehen!

    vorher bekam dein motor ja schließlich problemlos seinen sprit. also was soll sich am tank und der ausfließenden spritmenge verändert haben? wenn vorher alles tutti war?

    wirklich wichtig ist halt nur dass der schwimmer leichtgängig seine arbeit im geschlossenen schwimmergehäuse verrichten kann.

    halt mich mal auf dem laufenden. und gib nicht auf, die fummellei mit dem vergaser nervt ich kenn das...

    vielleicht reicht es auch schon wenn du beim anziehen der schwimmergehäusedeckelschrauben den deckel unter leichtem druck in verschiedene richtungen drückst, das sind 1/10mm, aber die reichen evtl. schon?

    viel glück!
    LG Andi

  7. #23
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Hallo!

    So,nun weis ich das es am Vergaser gelegen hat,dass die Schwalbe nicht anspringen wollte.
    Weil heute Vormittag habe ich einen neuen BVF-Vergaser 16N1-12 eingebaut und meine Simson sprang gleich nach dem ersten Kick an :wink:

    Nach vielem rumgestelle und geteste hatte sich ja nix mehr getan am alten Vergaser und sie wollte und wollte mit dem alten nicht mehr anspringen

    Werde den alten Vergaser noch mal wie @totoking und @IFLY2deep4U vorgeschlagen haben untersuchen,
    und auch mit einem alten Original Schwimmer aus DDR - Beständen verbauen und mal sehen ob sie dann auch wieder mit dem alten Vergaser läuft

    Das Problem mit dem Wellendichtring werde ich auch noch in Angriff nehmen aber im Moment fehlt mir leider doch die Zeit dafür.

    Danke erstmal an Alle die mich so nett bei der Fehlersuche unterstützt haben :wink:

    Ach so: @totoking, es war echt keine Absicht Leute hier oder in einem anderen thread zu nerven oder so was in der Art
    Sorry,wenn sich das von mir immer so anhört aber jeder Mensch ist anders und man kann sich nur versuchen zu bessern :wink:

    Gruß Olaf

  8. #24
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von totoking
    wenn dein alter schwimmer noch dicht ist, dann probiere einfach mal deinen alten schwimmer aus. ich hatte mal einen, da waren beide schwimmerpontons etwas zu breit und wurden von der vergaserwanne nach oben gedrückt. deshalb war dann das nadelventil permanent geschlossen.
    gruß sirko
    @totoking:

    Du hattest Recht und der Schwimmer aus dem alten Vergaser ist nicht ganz so breit wie ein neuer.
    Es ist nur ein Milimeter auf jeder Seite aber das kann es ja schon ausmachen!
    Ausserdem ist ein neuer Stift der den Schwimmer hält auch dünner als ein alter Original Stift!
    Der neuere Stift fällt schon so gut wie von alleine aus der Halterung des Schwimmers.
    Sch... Nachbau


    Gruß Olaf

  9. #25
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Hallo!

    Das war´s dann ja wohl und nun läuft die Schwalbe überhaupt nicht mehr


    Ist nun der Wellendichtring auf der rechten Seite dafür verantwortlich?

    Heute nach dem ich nun liegengeblieben bin und es dann auch genau da in diesem Moment wie aus Eimern geschüttet hat, bin ich voller Frust in Richtung Garten meiner Eltern geschoben X(
    Nach dem ich nun auch noch klitschenass war und hundert mal die Zündkerze gewechselt habe und 100 mal den Kickstarter betätigt habe + Vergaser 100 mal hin und her gestellt habe,habe ich es nun endgültig aufgegeben und ich könnte der Schwalbe sonst noch irgendwas schwerwiegendes antun
    Ich habe die Schwalbe ja noch nicht so lange und immer wieder ist da etwas mit und so langsam glaube ich echt das ich nur noch vom Pech verfolgt werde!?!

    Habe festgestellt,das eine kleine Pfütze Benzinölgemisch vom ganzen gekicke unter dem Motor lag!

    Was nun?

    Gruß Olaf

  10. #26
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ich an deiner stelle würde mal dem regen die schuld geben. guck mal in den kerzenstecker und föne ihn aus bzw. montier einen neuen. ebenso schau dir den kontakt zur zündspule an.
    wird schon... aber du solltest weniger vermutungen anstellen den wellendichtring hätte ich in so einem fall als letztes im sinn. ist ein funken da?
    gruß sirko

  11. #27
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von totoking
    ich an deiner stelle würde mal dem regen die schuld geben. guck mal in den kerzenstecker und föne ihn aus bzw. montier einen neuen. ebenso schau dir den kontakt zur zündspule an.
    wird schon... aber du solltest weniger vermutungen anstellen den wellendichtring hätte ich in so einem fall als letztes im sinn. ist ein funken da?
    gruß sirko
    Hallo!

    Also ich habe einen Kerzenstecker der nicht nass werden kann!
    Das ist so ein schwarzer Stecker mit Schraubverschluss oben drauf!
    Der Zündfunken ist an der Kerze vorhanden.
    Habe aber auch eine andere Kerze ausprobiert.
    Welchen Kontakt meinst Du genau?
    Den Unterbrecherkontakt habe ich Sicherheitshalber noch mal neu auf 0.40mm eingestellt.
    Ob der Unterbrecher nun Funken ab gibt konnte ich ja leider nicht allein prüfen,da ich ja auf der gegenüberliegenden Seite den Kickstarter betätigen muß und nicht sehen kann ob nun Funken dort fliegen!

    Gruß Olaf

  12. #28
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    muss man eigentlich bei der 51/ 1 das polrad abmachen um den unterbrecher einzustellen .


    falls ich mal in den genuss komme .

    bei zündapp gehts durchs loch . bei simson sieht das so eng aus ?????

    nur mal interressehalber , der tag kommt ja bestimmt irgendwann.

  13. #29
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von gebläsekühler
    muss man eigentlich bei der 51/ 1 das polrad abmachen um den unterbrecher einzustellen .
    Ich weis nur das es bei meiner geht ohne das Polrad abzubauen aber das ist ja eine KR51/2N.

    Gruß Olaf

  14. #30
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Wie willst du denn den Unterbrecher einstellen, wenn du die betätigende Nocke (nämlich die Nabe des Polrads) dabei ausgebaut hast? Für U-Abstand wie Zündzeitpunkt gleichermaßen muss das Polrad selbstverständlich drauf sein.

  15. #31
    Flugschüler Avatar von gebläsekühler
    Registriert seit
    31.08.2009
    Ort
    brohl-lützing
    Beiträge
    323

    Standard

    ach ja stimmt ja


    sorry manchmal hat man halt ein brett vorm kopf .

    penlich grrrr .


    das muss doch n riesen fummel sein

  16. #32
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von gebläsekühler
    das muss doch n riesen fummel sein
    Das kann man laut sagen das es fummelig ist und besonders wenn man es so doll wie ich im Rücken hat

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. 16N1-11 Vergaser mit 16N3-1 Düsenbestückung -> Problem?!?
    Von Zanni im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.05.2008, 10:28
  2. Problem mit Vergaser 16n1-11
    Von _Philipp_ im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.04.2008, 14:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.