+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Problem mit der Vergasernadel


  1. #1
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard Problem mit der Vergasernadel

    Hey Jungs ich bins mal wieder:P

    soo hab heute meinen nigelnagelneuen bing vergaser montiert.
    das möp läuft mit dem teil wie die hölle und geht noch im zweiten gang vorne hoch wie nichts!

    nur ein problemchen, mein choke-bowdenzug war zu kurz, hilt den choke die ganze zeit auf halb betätigt.

    naja, wollte den zug dann mal aushängen, hab das auch gemacht und die feder wieder rein welche den starterbolzen nach unten drückt.

    so dann wollte ich das ganze gerümpel von teillastnadel schieber etc wieder einhängen.

    als ich das beim ersten mal tat(beim ersten zusammenbau) saß die nadel noch fest im schieber und bewegte sich nicht, bzw. hatte kein spiel

    jetzt wollte ich wie gwesagt die nadel mit schieber nochmals einhängen, doch nun hat diese spiel und ich bekomme sie nicht ins loch eingeführt

    dumm bin ich ja auch nicht und habe einfach mal den gasgriff auf vollgas gedreht, wollte sehen ob sie sich einhängt und siehe da, es hat funktioniert!

    ok alles zusammengebaut und versucht anzukicken, ging nix-.-

    okay probiert anzuschieben auch nix

    habs dann aufgegeben weils schon dunkel wurde:(

    ich denk mal die nadel ist vlt nicht im loch sondern daneben in eine vertiefung gerutscht

    hat einer von euch nen tipp wie ich das spiel von der nadel wegbekomme um diese wieder richtig ins loch unten stecken zu können?


    wäre echt dankbar für brauchbare tipps:)

    viele grüße phil!

    P.S. sorry für fehlende fachbegriffe aber war gerade etwas in hetze

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das geht einfach , gerade von oben einstecken , und auf die Plastenase vom Schieber achten , ausserdem brauchst Du für den Bing einen extra Zug für den Startvergaser.
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Hallo Deutz 40,

    auf die Nase habe ich schon geachtet , ist nur so dass ich das Gefühl habe dass die Nadel neben das Loch rutscht und nicht in es rein

    Die Nadel "baumelt" quasi im Schieber, ist also nicht fest fixiert sondern hat ein Bisschen Spiel in alle Richtungen.

    Deswegen denke ich auch dass die Nadel neben das Loch rutscht.

    Wäre eigentlich ja auch ganz gut zu erklären, dass die Schwalbe schlicht und ergreifend abgesoffen ist weil sie die ganze Zeit auf Volllast stand so ganz ohne Nadel

    Okay, dann mache ich mich gleich mal noch auf nen neuen Bowdenzug bestellen!

    Ich habe im Moment die Teillastnadel auf der mittleren Kerbe mit dem Sprengring fixiert, ist das richtig so oder muss man beim Bing etwas anderes beachten?

    Danke für deine Hilfe


    Gruß, Phillipp

  4. #4
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Beim Bing gehört die in die oberste Kerbe. manche nehmen auch die 2. Kerbe.

    bau den gaser doch einfach aus. Dann kannst Du auch sehen,wohin deine Nadel geht.

    Desweiteren würde ich mir mal gedanken machen,warum dein Moped so gut lief,wenn der Choke halb auf war :wink:
    Hinterhofbastler :-D

+ Antworten

Ähnliche Themen

  1. Problem Vergasernadel
    Von ElCattivo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.03.2009, 13:05
  2. Problem bei Einstellung Vergasernadel -Teillastbereich
    Von schnappi im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 04.07.2007, 22:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.